<!DOCTYPE html>
<html lang="en-GB" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">

<title>Blinded by Brexit? &#8211; Gregory Sams Blog</title>

	<!-- Meta Tag Manager -->
	<meta name="twitter:dnt" content="on" />
	<!-- / Meta Tag Manager -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gregory Sams Blog &raquo; Feed" href="http://www.gregorysams.com/chaosworks/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gregory Sams Blog &raquo; Comments Feed" href="http://www.gregorysams.com/chaosworks/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gregory Sams Blog &raquo; Blinded by Brexit? Comments Feed" href="http://www.gregorysams.com/chaosworks/2019/03/23/blinded-by-brexit/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.4.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.4.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-71267720-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-71267720-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.gregorysams.com\/chaosworks\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<style type="text/css" media="all">
.wpautoterms-footer{background-color:#ffffff;text-align:center;}
.wpautoterms-footer a{color:#000000;font-family:Arial, sans-serif;font-size:14px;}
.wpautoterms-footer .separator{color:#cccccc;font-family:Arial, sans-serif;font-size:14px;}</style>
<link rel='stylesheet' id='astra-theme-css-css'  href='http://www.gregorysams.com/chaosworks/wp-content/themes/astra/assets/css/minified/style.min.css?ver=1.7.2' type='text/css' media='all' />
<style id='astra-theme-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='astra-menu-animation-css'  href='http://www.gregorysams.com/chaosworks/wp-content/themes/astra/assets/css/minified/menu-animation.min.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.gregorysams.com/chaosworks/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='eae-css-css'  href='http://www.gregorysams.com/chaosworks/wp-content/plugins/addon-elements-for-elementor-page-builder/assets/css/eae.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='vegas-css-css'  href='http://www.gregorysams.com/chaosworks/wp-content/plugins/addon-elements-for-elementor-page-builder/assets/lib/vegas/vegas.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wts-swiper-style-css'  href='http://www.gregorysams.com/chaosworks/wp-content/plugins/addon-elements-for-elementor-page-builder/assets/lib/swiper/css/swiper.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpautoterms_css-css'  href='http://www.gregorysams.com/chaosworks/wp-content/plugins/auto-terms-of-service-and-privacy-policy/css/wpautoterms.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='essential_addons_elementor-css-css'  href='http://www.gregorysams.com/chaosworks/wp-content/plugins/essential-addons-for-elementor-lite/assets/css/essential-addons-elementor.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='http://www.gregorysams.com/chaosworks/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.gregorysams.com/chaosworks/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='http://www.gregorysams.com/chaosworks/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=2.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='http://www.gregorysams.com/chaosworks/wp-content/uploads/elementor/css/custom-frontend.min.css?ver=1553101191' type='text/css' media='all' />
<link rel='stylesheet' id='add-instagram-feed-for-elementor-main-css'  href='http://www.gregorysams.com/chaosworks/wp-content/plugins/add-instagram-feed-for-elementor/assets/css/instagram-feed.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='dce-all-css-css'  href='http://www.gregorysams.com/chaosworks/wp-content/plugins/dynamic-content-for-elementor/assets/css/dce-all.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='dce-photoSwipe_default-css'  href='http://www.gregorysams.com/chaosworks/wp-content/plugins/dynamic-content-for-elementor/assets/lib/photoSwipe/photoswipe.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='dce-photoSwipe_skin-css'  href='http://www.gregorysams.com/chaosworks/wp-content/plugins/dynamic-content-for-elementor/assets/lib/photoSwipe/default-skin/default-skin.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='dce-file-icon-css'  href='http://www.gregorysams.com/chaosworks/wp-content/plugins/dynamic-content-for-elementor/assets/css/file-icon-vivid.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.gregorysams.com/chaosworks/wp-includes/css/dashicons.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='animatecss-css'  href='http://www.gregorysams.com/chaosworks/wp-content/plugins/dynamic-content-for-elementor/assets/lib/animate/animate.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='dce-style-css'  href='http://www.gregorysams.com/chaosworks/wp-content/plugins/dynamic-content-for-elementor/assets/css/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='http://www.gregorysams.com/chaosworks/wp-content/uploads/elementor/css/custom-pro-frontend.min.css?ver=1553101191' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='http://www.gregorysams.com/chaosworks/wp-content/uploads/elementor/css/global.css?ver=1553101192' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-2954-css'  href='http://www.gregorysams.com/chaosworks/wp-content/uploads/elementor/css/post-2954.css?ver=1553101192' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-2829-css'  href='http://www.gregorysams.com/chaosworks/wp-content/uploads/elementor/css/post-2829.css?ver=1553101192' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-3869-css'  href='http://www.gregorysams.com/chaosworks/wp-content/uploads/elementor/css/post-3869.css?ver=1553102911' type='text/css' media='all' />
<link rel='stylesheet' id='dce-style-base-css'  href='http://www.gregorysams.com/chaosworks/wp-content/plugins/dynamic-content-for-elementor/assets/css/base.css?ver=1.3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.gregorysams.com/chaosworks/wp-content/plugins/jetpack/css/jetpack.css?ver=7.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.gregorysams.com/chaosworks/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.gregorysams.com/chaosworks/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gregorysams.com/chaosworks/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20190204'></script>
<!--[if IE]>
<script type='text/javascript' src='http://www.gregorysams.com/chaosworks/wp-content/themes/astra/assets/js/minified/flexibility.min.js?ver=1.7.2'></script>
<script type='text/javascript'>
flexibility(document.documentElement);
</script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/www.gregorysams.com\/chaosworks","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gregorysams.com/chaosworks/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.4.2'></script>
<link rel='https://api.w.org/' href='http://www.gregorysams.com/chaosworks/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.gregorysams.com/chaosworks/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.gregorysams.com/chaosworks/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tuning Into Planet Earth' href='http://www.gregorysams.com/chaosworks/2019/03/19/tuning-into-planet-earth/' />
<meta name="generator" content="WordPress 5.1.1" />
<link rel="canonical" href="http://www.gregorysams.com/chaosworks/2019/03/23/blinded-by-brexit/" />
<link rel='shortlink' href='https://wp.me/pav6jl-18i' />
<link rel="alternate" type="application/json+oembed" href="http://www.gregorysams.com/chaosworks/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gregorysams.com%2Fchaosworks%2F2019%2F03%2F23%2Fblinded-by-brexit%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.gregorysams.com/chaosworks/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gregorysams.com%2Fchaosworks%2F2019%2F03%2F23%2Fblinded-by-brexit%2F&#038;format=xml" />
<style type='text/css'> .ae_data .elementor-editor-element-setting {
                        display:none !important;
                }
                </style><style type="text/css" id="simple-css-output">/* Make Elementor elements expand to fit the full available width - due to how EL puts paddingall the way round columns */.elementor-section-boxed .elementor-column-gap-default > .elementor-row { width: calc(100% + 20px); margin-left: -10px; margin-right: -10px;}.elementor-section-boxed .elementor-column-gap-narrow > .elementor-row { width: calc(100% + 10px); margin-left: -5px; margin-right: -5px;}.elementor-section-boxed .elementor-column-gap-extended > .elementor-row { width: calc(100% + 30px); margin-left: -15px; margin-right: -15px;}.elementor-section-boxed .elementor-column-gap-wide > .elementor-row { width: calc(100% + 40px); margin-left: -20px; margin-right: -20px;}.elementor-section-boxed .elementor-column-gap-wider > .elementor-row { width: calc(100% + 60px); margin-left: -30px; margin-right: -30px;}#subscribe-email input {width: 100%;height: 35px;padding: 10px 10px;font-size: 15px;float: left;border: 1px solid #D35400;}#subscribe-submit input {background: #E67E22;width: 100%;padding: 0px;border: 1px solid #E67E22;height: 35px;}#subscribe-submit input:hover {background: #D35400;width: 100%;padding: 0px;border: 1px solid #D35400;height: 35px;}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="http://www.gregorysams.com/chaosworks/xmlrpc.php">
<link rel="icon" href="http://www.gregorysams.com/chaosworks/wp-content/uploads/ngg_featured/cropped-JPE2560-www.gregorysams.com_-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.gregorysams.com/chaosworks/wp-content/uploads/ngg_featured/cropped-JPE2560-www.gregorysams.com_-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.gregorysams.com/chaosworks/wp-content/uploads/ngg_featured/cropped-JPE2560-www.gregorysams.com_-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.gregorysams.com/chaosworks/wp-content/uploads/ngg_featured/cropped-JPE2560-www.gregorysams.com_-270x270.jpg" />

<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.5 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_GB"/>
  <meta property="og:site_name" content="Gregory Sams Blog"/>
  <meta property="og:title" content="Blinded by Brexit?"/>
  <meta property="og:url" content="http://www.gregorysams.com/chaosworks/2019/03/23/blinded-by-brexit/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="There are a few things happening in the world besides Brexit"/>
  <meta property="og:image" content="http://www.gregorysams.com/chaosworks/wp-content/uploads/2019/03/Brexit-blinded.jpg"/>
  <meta property="article:published_time" content="2019-03-23T14:36:16+00:00"/>
  <meta property="article:modified_time" content="2019-03-23T16:45:01+00:00" />
  <meta property="og:updated_time" content="2019-03-23T16:45:01+00:00" />
  <meta property="article:section" content="Current Affairs"/>
  <meta property="article:section" content="Drugs"/>
  <meta property="article:section" content="Economy"/>
  <meta property="article:section" content="Protest / Demonstration"/>
  <meta property="article:section" content="State / Government"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Blinded by Brexit?"/>
  <meta itemprop="headline" content="Blinded by Brexit?"/>
  <meta itemprop="description" content="There are a few things happening in the world besides Brexit"/>
  <meta itemprop="image" content="http://www.gregorysams.com/chaosworks/wp-content/uploads/2019/03/Brexit-blinded.jpg"/>
  <meta itemprop="datePublished" content="2019-03-23"/>
  <meta itemprop="dateModified" content="2019-03-23T16:45:01+00:00" />
  <meta itemprop="author" content="Gregory"/>
  <!--<meta itemprop="publisher" content="Gregory Sams Blog"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Blinded by Brexit?"/>
  <meta name="twitter:url" content="http://www.gregorysams.com/chaosworks/2019/03/23/blinded-by-brexit/"/>
  <meta name="twitter:description" content="There are a few things happening in the world besides Brexit"/>
  <meta name="twitter:image" content="http://www.gregorysams.com/chaosworks/wp-content/uploads/2019/03/Brexit-blinded.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.5 -->
	
</head>

<body itemtype='https://schema.org/Blog' itemscope='itemscope' class="post-template-default single single-post postid-4358 single-format-standard wp-custom-logo ast-desktop ast-page-builder-template ast-no-sidebar astra-1.7.2 ast-header-custom-item-inside ast-blog-single-style-1 ast-single-post ast-inherit-site-logo-transparent elementor-page-3869 ast-normal-title-enabled elementor-default">

<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	
			<div data-elementor-type="header" data-elementor-id="2954" class="elementor elementor-2954 elementor-bc-flex-widget elementor-location-header" data-elementor-settings="[]">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<header class="has_eae_slider elementor-element elementor-element-1c536712 elementor-section-content-top elementor-section-stretched elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="1c536712" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;stretch_section&quot;:&quot;section-stretched&quot;}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="has_eae_slider elementor-element elementor-element-74fdb607 elementor-column elementor-col-50 elementor-top-column" data-id="74fdb607" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-af8e49e elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-id="af8e49e" data-element_type="widget" data-widget_type="theme-site-logo.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="http://www.gregorysams.com/chaosworks" data-elementor-open-lightbox="">
							<img src="http://www.gregorysams.com/chaosworks/wp-content/uploads/elementor/thumbs/cropped-logo1-default-nzr44fx0p4jwsyh20dybjqfv7hppjh7l5keryn661k.png" title="cropped-logo1-default.png" alt="cropped-logo1-default.png" />								</a>
											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="has_eae_slider elementor-element elementor-element-6cf1be91 elementor-column elementor-col-50 elementor-top-column" data-id="6cf1be91" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-27d89ba9 elementor-shape-circle elementor-hidden-tablet elementor-hidden-phone elementor-widget elementor-widget-social-icons" data-id="27d89ba9" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper">
							<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-animation-push" href="https://www.facebook.com/GregorySamsSolar" target="_blank">
					<span class="elementor-screen-only">Facebook</span>
					<i class="fa fa-facebook"></i>
				</a>
							<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-animation-push" href="https://twitter.com/gregory1sams" target="_blank">
					<span class="elementor-screen-only">Twitter</span>
					<i class="fa fa-twitter"></i>
				</a>
					</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</header>
				<header class="has_eae_slider elementor-element elementor-element-1c26180f elementor-section-content-top elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="1c26180f" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="has_eae_slider elementor-element elementor-element-23877c1c elementor-column elementor-col-100 elementor-top-column" data-id="23877c1c" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-7a33caf elementor-nav-menu__align-left elementor-nav-menu--indicator-angle elementor-nav-menu--stretch elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="7a33caf" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-none"><ul id="menu-1-7a33caf" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-311"><a href="http://www.gregorysams.com/index.html" class="elementor-item">HOME</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-313"><a href="http://www.gregorysams.com/gregorys-story.html" class="elementor-item">ABOUT</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-312"><a href="http://www.gregorysams.com/gregorys-story.html" class="elementor-sub-item">Gregory&#8217;s Story</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-314"><a href="http://www.gregorysams.com/vegeburger-story.html" class="elementor-sub-item">VegeBurger Story</a>
	<ul class="sub-menu elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315"><a href="http://www.gregorysams.com/vegeburger-story.html" class="elementor-sub-item">VegeBurger Story &#8211; Overview</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-316"><a href="http://www.gregorysams.com/vegeburger-story-gregs-story.html" class="elementor-sub-item">Gregory&#8217;s VegeBurger Story</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-317"><a href="http://www.gregorysams.com/vegeburger-story-history.html" class="elementor-sub-item">VegeBurger History</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-318"><a href="http://www.gregorysams.com/wholefood-history.html" class="elementor-sub-item">Natural &#038; Organic</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-319"><a href="http://www.gregorysams.com/sun-of-god.html" class="elementor-item">BOOKS</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-320"><a href="http://www.gregorysams.com/sun-of-god.html" class="elementor-sub-item">Sun of gOd</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-321"><a href="http://www.gregorysams.com/state-out-of-date.html" class="elementor-sub-item">The State is Out of Date</a>
	<ul class="sub-menu elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-322"><a href="http://www.gregorysams.com/state-out-of-date.html" class="elementor-sub-item">Overview</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-323"><a href="http://www.gregorysams.com/state-out-of-date-chapter-summaries.html" class="elementor-sub-item">Chapter Summaries</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-324"><a href="http://www.gregorysams.com/articles.html" class="elementor-item">ARTICLES</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-325"><a href="http://www.gregorysams.com/strange-attractions.html" class="elementor-item">FRACTALS</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-326"><a href="http://www.gregorysams.com/strange-attractions.html" class="elementor-sub-item">Strange Attractions</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-327"><a href="http://www.gregorysams.com/gallery.html" class="elementor-sub-item">Fractal Gallery</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-328"><a href="http://www.gregorysams.com/video3.html" class="elementor-item">VIDEO</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-329"><a href="http://www.gregorysams.com/video3.html" class="elementor-sub-item">Mixed Topics</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-330"><a href="http://www.gregorysams.com/video1.html" class="elementor-sub-item">Light and Sun</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-331"><a href="http://www.gregorysams.com/video2.html" class="elementor-sub-item">State Out of Date</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2688"><a href="http://www.gregorysams.com/chaosworks/" class="elementor-item">BLOG</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-332"><a href="http://www.gregorysams.com/contact-greg2.php" class="elementor-item">CONTACT</a></li>
</ul></nav>
					<div class="elementor-menu-toggle">
			<i class="eicon" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
		<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container"><ul id="menu-2-7a33caf" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-311"><a href="http://www.gregorysams.com/index.html" class="elementor-item">HOME</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-313"><a href="http://www.gregorysams.com/gregorys-story.html" class="elementor-item">ABOUT</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-312"><a href="http://www.gregorysams.com/gregorys-story.html" class="elementor-sub-item">Gregory&#8217;s Story</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-314"><a href="http://www.gregorysams.com/vegeburger-story.html" class="elementor-sub-item">VegeBurger Story</a>
	<ul class="sub-menu elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315"><a href="http://www.gregorysams.com/vegeburger-story.html" class="elementor-sub-item">VegeBurger Story &#8211; Overview</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-316"><a href="http://www.gregorysams.com/vegeburger-story-gregs-story.html" class="elementor-sub-item">Gregory&#8217;s VegeBurger Story</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-317"><a href="http://www.gregorysams.com/vegeburger-story-history.html" class="elementor-sub-item">VegeBurger History</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-318"><a href="http://www.gregorysams.com/wholefood-history.html" class="elementor-sub-item">Natural &#038; Organic</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-319"><a href="http://www.gregorysams.com/sun-of-god.html" class="elementor-item">BOOKS</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-320"><a href="http://www.gregorysams.com/sun-of-god.html" class="elementor-sub-item">Sun of gOd</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-321"><a href="http://www.gregorysams.com/state-out-of-date.html" class="elementor-sub-item">The State is Out of Date</a>
	<ul class="sub-menu elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-322"><a href="http://www.gregorysams.com/state-out-of-date.html" class="elementor-sub-item">Overview</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-323"><a href="http://www.gregorysams.com/state-out-of-date-chapter-summaries.html" class="elementor-sub-item">Chapter Summaries</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-324"><a href="http://www.gregorysams.com/articles.html" class="elementor-item">ARTICLES</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-325"><a href="http://www.gregorysams.com/strange-attractions.html" class="elementor-item">FRACTALS</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-326"><a href="http://www.gregorysams.com/strange-attractions.html" class="elementor-sub-item">Strange Attractions</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-327"><a href="http://www.gregorysams.com/gallery.html" class="elementor-sub-item">Fractal Gallery</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-328"><a href="http://www.gregorysams.com/video3.html" class="elementor-item">VIDEO</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-329"><a href="http://www.gregorysams.com/video3.html" class="elementor-sub-item">Mixed Topics</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-330"><a href="http://www.gregorysams.com/video1.html" class="elementor-sub-item">Light and Sun</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-331"><a href="http://www.gregorysams.com/video2.html" class="elementor-sub-item">State Out of Date</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2688"><a href="http://www.gregorysams.com/chaosworks/" class="elementor-item">BLOG</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-332"><a href="http://www.gregorysams.com/contact-greg2.php" class="elementor-item">CONTACT</a></li>
</ul></nav>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</header>
						</div>
			</div>
		</div>
		
	
	
	<div id="content" class="site-content">

		<div class="ast-container">

		

	<div id="primary" class="content-area primary">

		
					<main id="main" class="site-main" role="main">

				
							<div data-elementor-type="single" data-elementor-id="3869" class="elementor elementor-3869 elementor-location-single post-4358 post type-post status-publish format-standard has-post-thumbnail hentry category-current-affairs category-drugs category-economy category-protest-and-demonstration category-state-and-government tag-brexit tag-china tag-france tag-israel tag-phillipines tag-racing-pigeons tag-remainer tag-serbia tag-syria ast-article-single" data-elementor-settings="[]">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<section data-eae-particle="{
  &quot;particles&quot;: {
    &quot;number&quot;: {
      &quot;value&quot;: 80,
      &quot;density&quot;: {
        &quot;enable&quot;: true,
        &quot;value_area&quot;: 800
      }
    },
    &quot;color&quot;: {
      &quot;value&quot;: &quot;#ffffff&quot;
    },
    &quot;shape&quot;: {
      &quot;type&quot;: &quot;circle&quot;,
      &quot;stroke&quot;: {
        &quot;width&quot;: 0,
        &quot;color&quot;: &quot;#000000&quot;
      },
      &quot;polygon&quot;: {
        &quot;nb_sides&quot;: 5
      },
      &quot;image&quot;: {
        &quot;src&quot;: &quot;img/github.svg&quot;,
        &quot;width&quot;: 100,
        &quot;height&quot;: 100
      }
    },
    &quot;opacity&quot;: {
      &quot;value&quot;: 0.5,
      &quot;random&quot;: false,
      &quot;anim&quot;: {
        &quot;enable&quot;: false,
        &quot;speed&quot;: 1,
        &quot;opacity_min&quot;: 0.1,
        &quot;sync&quot;: false
      }
    },
    &quot;size&quot;: {
      &quot;value&quot;: 3,
      &quot;random&quot;: true,
      &quot;anim&quot;: {
        &quot;enable&quot;: false,
        &quot;speed&quot;: 40,
        &quot;size_min&quot;: 0.1,
        &quot;sync&quot;: false
      }
    },
    &quot;line_linked&quot;: {
      &quot;enable&quot;: true,
      &quot;distance&quot;: 150,
      &quot;color&quot;: &quot;#ffffff&quot;,
      &quot;opacity&quot;: 0.4,
      &quot;width&quot;: 1
    },
    &quot;move&quot;: {
      &quot;enable&quot;: true,
      &quot;speed&quot;: 6,
      &quot;direction&quot;: &quot;none&quot;,
      &quot;random&quot;: false,
      &quot;straight&quot;: false,
      &quot;out_mode&quot;: &quot;out&quot;,
      &quot;bounce&quot;: false,
      &quot;attract&quot;: {
        &quot;enable&quot;: false,
        &quot;rotateX&quot;: 600,
        &quot;rotateY&quot;: 1200
      }
    }
  },
  &quot;interactivity&quot;: {
    &quot;detect_on&quot;: &quot;canvas&quot;,
    &quot;events&quot;: {
      &quot;onhover&quot;: {
        &quot;enable&quot;: true,
        &quot;mode&quot;: &quot;repulse&quot;
      },
      &quot;onclick&quot;: {
        &quot;enable&quot;: true,
        &quot;mode&quot;: &quot;push&quot;
      },
      &quot;resize&quot;: true
    },
    &quot;modes&quot;: {
      &quot;grab&quot;: {
        &quot;distance&quot;: 400,
        &quot;line_linked&quot;: {
          &quot;opacity&quot;: 1
        }
      },
      &quot;bubble&quot;: {
        &quot;distance&quot;: 400,
        &quot;size&quot;: 40,
        &quot;duration&quot;: 2,
        &quot;opacity&quot;: 8,
        &quot;speed&quot;: 3
      },
      &quot;repulse&quot;: {
        &quot;distance&quot;: 200,
        &quot;duration&quot;: 0.4
      },
      &quot;push&quot;: {
        &quot;particles_nb&quot;: 4
      },
      &quot;remove&quot;: {
        &quot;particles_nb&quot;: 2
      }
    }
  },
  &quot;retina_detect&quot;: true
}" class="has_eae_slider elementor-element elementor-element-17c9c90a elementor-section-height-min-height elementor-section-content-middle eae-particle-yes elementor-section-boxed elementor-section-height-default elementor-section-items-middle elementor-section elementor-top-section" data-id="17c9c90a" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;video&quot;,&quot;background_video_link&quot;:&quot;https:\/\/youtu.be\/7CCguQIPLc4?t=840&quot;,&quot;background_video_start&quot;:840,&quot;background_video_end&quot;:900}">
								<div class="elementor-background-video-container elementor-hidden-phone">
													<div class="elementor-background-video-embed"></div>
											</div>
									<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="has_eae_slider elementor-element elementor-element-19de6112 elementor-column elementor-col-100 elementor-top-column" data-id="19de6112" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-3fe077af elementor-invisible elementor-widget elementor-widget-heading" data-id="3fe077af" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeIn&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">Gregory's Blog</h1>		</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section data-eae-particle="{
  &quot;particles&quot;: {
    &quot;number&quot;: {
      &quot;value&quot;: 23,
      &quot;density&quot;: {
        &quot;enable&quot;: true,
        &quot;value_area&quot;: 745.2366954548839
      }
    },
    &quot;color&quot;: {
      &quot;value&quot;: &quot;#d35400&quot;
    },
    &quot;shape&quot;: {
      &quot;type&quot;: &quot;polygon&quot;,
      &quot;stroke&quot;: {
        &quot;width&quot;: 0,
        &quot;color&quot;: &quot;#000&quot;
      },
      &quot;polygon&quot;: {
        &quot;nb_sides&quot;: 4
      },
      &quot;image&quot;: {
        &quot;src&quot;: &quot;img/github.svg&quot;,
        &quot;width&quot;: 100,
        &quot;height&quot;: 100
      }
    },
    &quot;opacity&quot;: {
      &quot;value&quot;: 0.07452366954548839,
      &quot;random&quot;: false,
      &quot;anim&quot;: {
        &quot;enable&quot;: true,
        &quot;speed&quot;: 0.5034275022444477,
        &quot;opacity_min&quot;: 0.10068550044888953,
        &quot;sync&quot;: true
      }
    },
    &quot;size&quot;: {
      &quot;value&quot;: 235.9916202273799,
      &quot;random&quot;: true,
      &quot;anim&quot;: {
        &quot;enable&quot;: true,
        &quot;speed&quot;: 10,
        &quot;size_min&quot;: 40,
        &quot;sync&quot;: false
      }
    },
    &quot;line_linked&quot;: {
      &quot;enable&quot;: true,
      &quot;distance&quot;: 165.60815454552974,
      &quot;color&quot;: &quot;#f7f7f7&quot;,
      &quot;opacity&quot;: 0.9274056654549666,
      &quot;width&quot;: 1.987297854546357
    },
    &quot;move&quot;: {
      &quot;enable&quot;: true,
      &quot;speed&quot;: 8,
      &quot;direction&quot;: &quot;none&quot;,
      &quot;random&quot;: true,
      &quot;straight&quot;: false,
      &quot;out_mode&quot;: &quot;out&quot;,
      &quot;bounce&quot;: false,
      &quot;attract&quot;: {
        &quot;enable&quot;: false,
        &quot;rotateX&quot;: 600,
        &quot;rotateY&quot;: 1200
      }
    }
  },
  &quot;interactivity&quot;: {
    &quot;detect_on&quot;: &quot;canvas&quot;,
    &quot;events&quot;: {
      &quot;onhover&quot;: {
        &quot;enable&quot;: false,
        &quot;mode&quot;: &quot;grab&quot;
      },
      &quot;onclick&quot;: {
        &quot;enable&quot;: false,
        &quot;mode&quot;: &quot;push&quot;
      },
      &quot;resize&quot;: true
    },
    &quot;modes&quot;: {
      &quot;grab&quot;: {
        &quot;distance&quot;: 400,
        &quot;line_linked&quot;: {
          &quot;opacity&quot;: 1
        }
      },
      &quot;bubble&quot;: {
        &quot;distance&quot;: 400,
        &quot;size&quot;: 40,
        &quot;duration&quot;: 2,
        &quot;opacity&quot;: 8,
        &quot;speed&quot;: 3
      },
      &quot;repulse&quot;: {
        &quot;distance&quot;: 200,
        &quot;duration&quot;: 0.4
      },
      &quot;push&quot;: {
        &quot;particles_nb&quot;: 4
      },
      &quot;remove&quot;: {
        &quot;particles_nb&quot;: 2
      }
    }
  },
  &quot;retina_detect&quot;: true
}" class="has_eae_slider elementor-element elementor-element-49db046b elementor-section-height-min-height eae-particle-yes elementor-section-boxed elementor-section-height-default elementor-section-items-middle elementor-section elementor-top-section" data-id="49db046b" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="has_eae_slider elementor-element elementor-element-7519c341 elementor-column elementor-col-100 elementor-top-column" data-id="7519c341" data-element_type="column">
			<div class="elementor-column-wrap">
					<div class="elementor-widget-wrap">
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="has_eae_slider elementor-element elementor-element-6f44623b elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="6f44623b" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="has_eae_slider elementor-element elementor-element-4cebf995 elementor-column elementor-col-100 elementor-top-column" data-id="4cebf995" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-4c6df913 elementor-hidden-tablet elementor-hidden-phone menu-align-left elementor-widget elementor-widget-taxonomy-terms-menu" data-id="4c6df913" data-element_type="widget" data-widget_type="taxonomy-terms-menu.default">
				<div class="elementor-widget-container">
			<div class="dce-menu horizontal"><ul class="first-level"><li class="dce-term-6"><a href="http://www.gregorysams.com/chaosworks/category/books/">Books</a></li><li class="dce-term-7"><a href="http://www.gregorysams.com/chaosworks/category/consciousness/">Consciousness</a></li><li class="dce-term-8"><a href="http://www.gregorysams.com/chaosworks/category/current-affairs/">Current Affairs</a></li><li class="dce-term-9"><a href="http://www.gregorysams.com/chaosworks/category/drugs/">Drugs</a></li><li class="dce-term-10"><a href="http://www.gregorysams.com/chaosworks/category/ease-disease/">Ease / Disease</a></li><li class="dce-term-11"><a href="http://www.gregorysams.com/chaosworks/category/economy/">Economy</a></li><li class="dce-term-12"><a href="http://www.gregorysams.com/chaosworks/category/environment/">Environment</a></li><li class="dce-term-13"><a href="http://www.gregorysams.com/chaosworks/category/food-and-drink/">Food / Drink</a></li><li class="dce-term-14"><a href="http://www.gregorysams.com/chaosworks/category/health-and-well-being/">Health / Well-being</a></li><li class="dce-term-15"><a href="http://www.gregorysams.com/chaosworks/category/light/">Light</a></li><li class="dce-term-17"><a href="http://www.gregorysams.com/chaosworks/category/protest-and-demonstration/">Protest / Demonstration</a></li><li class="dce-term-18"><a href="http://www.gregorysams.com/chaosworks/category/religion/">Religion</a></li><li class="dce-term-19"><a href="http://www.gregorysams.com/chaosworks/category/science/">Science</a></li><li class="dce-term-20"><a href="http://www.gregorysams.com/chaosworks/category/solar-and-stellar/">Solar / Stellar</a></li><li class="dce-term-21"><a href="http://www.gregorysams.com/chaosworks/category/spirituality/">Spirituality</a></li><li class="dce-term-22"><a href="http://www.gregorysams.com/chaosworks/category/state-and-government/">State / Government</a></li><li class="dce-term-23"><a href="http://www.gregorysams.com/chaosworks/category/taxation-2/">Taxation</a></li><li class="dce-term-25"><a href="http://www.gregorysams.com/chaosworks/category/uncategorized/">Uncategorized</a></li><li class="dce-term-26"><a href="http://www.gregorysams.com/chaosworks/category/violence-crime-war/">Violence Crime War</a></li><li class="dce-term-27"><a href="http://www.gregorysams.com/chaosworks/category/we-can-do-it-better/">We can do it better</a></li></ul></div>		</div>
				</div>
				<div class="elementor-element elementor-element-6ce344a9 elementor-widget elementor-widget-divider" data-id="6ce344a9" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator"></span>
		</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="has_eae_slider elementor-element elementor-element-41530f15 elementor-section-content-top elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="41530f15" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;shape_divider_top&quot;:&quot;arrow&quot;}">
							<div class="elementor-background-overlay"></div>
						<div class="elementor-shape elementor-shape-top" data-negative="false">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 700 10" preserveAspectRatio="none">
	<path class="elementor-shape-fill" d="M350,10L340,0h20L350,10z"/>
</svg>		</div>
					<div class="elementor-container elementor-column-gap-no">
				<div class="elementor-row">
				<div class="has_eae_slider elementor-element elementor-element-656724b elementor-column elementor-col-66 elementor-top-column" data-id="656724b" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-110dd99 elementor-widget elementor-widget-dyncontel-featured-image" data-id="110dd99" data-element_type="widget" data-widget_type="dyncontel-featured-image.default">
				<div class="elementor-widget-container">
			<div class="dce-featured-image is-bg "><div class="mask"><div class="wrap-filters"><figure class="dynamic-content-featuredimage-bg " style="background-image: url(http://www.gregorysams.com/chaosworks/wp-content/uploads/2019/03/Brexit-blinded-1024x533.jpg); background-repeat: no-repeat; background-size: cover;">&nbsp;</figure></div></div><div class="dce-overlay"></div><div class="dce-overlay_hover"></div></div>		</div>
				</div>
				<div class="elementor-element elementor-element-fc69874 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="fc69874" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">Blinded by Brexit?</h1>		</div>
				</div>
				<div class="elementor-element elementor-element-c2de731 elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="c2de731" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-a339c7b elementor-inline-item" itemprop="author">
						<a href="http://www.gregorysams.com/chaosworks/author/chaos/">
										<span class="elementor-icon-list-icon">
							<i class="fa fa-user-circle-o" aria-hidden="true"></i>
					</span>
								<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author">
							<span class="elementor-post-info__item-prefix">By</span>
										Gregory					</span>
									</a>
				</li>
				<li class="elementor-icon-list-item elementor-repeater-item-ba9c996 elementor-inline-item" itemprop="datePublished">
						<a href="http://www.gregorysams.com/chaosworks/2019/03/23/">
										<span class="elementor-icon-list-icon">
							<i class="fa fa-calendar" aria-hidden="true"></i>
					</span>
								<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										March 23, 2019					</span>
									</a>
				</li>
				<li class="elementor-icon-list-item elementor-repeater-item-d7670a7 elementor-inline-item">
									<span class="elementor-icon-list-icon">
							<i class="fa fa-clock-o" aria-hidden="true"></i>
					</span>
								<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-time">
										2:36 pm					</span>
								</li>
				<li class="elementor-icon-list-item elementor-repeater-item-afbda51 elementor-inline-item" itemprop="commentCount">
						<a href="http://www.gregorysams.com/chaosworks/2019/03/23/blinded-by-brexit/#respond">
										<span class="elementor-icon-list-icon">
							<i class="fa fa-commenting-o" aria-hidden="true"></i>
					</span>
								<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-comments">
										No Comments					</span>
									</a>
				</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-4471ed3 elementor-widget elementor-widget-theme-post-content" data-id="4471ed3" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			<p>There are a few other things going on in the world, often submerged in the obsession over Brexit, the occasional demo in Venezuela and the brief horror of a mosque shooting in New Zealand</p>
<p>FRANCE – every weekend, for 18 weeks,  hundreds of thousands of “Yellow Vest’ protesters take to the streets all over France, infuriated at the impoverishment caused by their banker-led government.  This weekend President Macron is sending armed military in to deal with them.</p>
<p>SYRIA – the war that America engineered and supported in their attempt to oust President Assad has finally come to an end.  It was big news for years and now the war has finally ended, the US is taking credit for defeating the forces they supported during the conflict.</p>
<p>ISRAEL – President Trump asserts that the world should recognize the Syrian Golan Heights as part of Israel, after it was illegally occupied following the 6-day war in 1967.  Coincidentally, Genie Energy has been awarded drilling rights in the Golan Height for oil and gas.  Its board members include Dick Cheney, Jacob Rothschild, Rupert Murdock, ex-CIA director James Woolsey, Wall St trader Michael Steinhardt, ex US energy secretary Bill Richardson, and ex-head of US Treasury Larry Summers. Nothing fishy going on here, of course.</p>
<p>NORWAY – Police have finally found the culprit behind a long-running campaign against their minister of justice Tor Mikkel War.  His car was subject to an arson attack, and car and home plastered with swastikas and racist slogans. Seems it was all done by Laila, his partner of 24 years.</p>
<p>SERBIA – Thousand have taken to the streets demanding press freedoms and honest elections. The hard-line authorities prevented any mention of their protest in the national press. Protesters last week stormed the national TV headquarters and invaded the building to rectify this, but were violently ejected by riot police.</p>
<p>MONTENEGRO – Thousands march for the fifth time in protest at the corrupt rule of their President Kukanovic.</p>
<p>ALBANIA – Ditto Montenegro, with violent protests against their prime minister Edi Rama.</p>
<p>CHINA – The government proudly announces that in the past five years it has arrested 12,995 terrorists in the Muslim Xinjiang region. 1588 terrorist groups were apparently eliminated and 2000 explosive devices discovered. No anti-government protests going on there.</p>
<p>PHILLIPINES – President Duterte, notorious for his support of extra-judicial killing of drug users and dealers, with some 5000 murdered to date, has published a list of 46 politicians, mayors and civil officials he accuses of being involved in the narcotics trade.  Coincidentally, of course, most of them are political opponents of Duterte or his party.</p>
<p>DR CONGO – 700 political prisoners have been freed by the incoming president Felix Tshisekedi, quelling rumours that he was in cahoots with the outgoing president Joseph Kabila, who had put them in jail. Hurrrah.</p>
<p>BRITAIN – Baron David Steel, former head of the Liberal Party, has admitted that he was personally convinced that Cyril Smith was a pedophile preying on young boys, but did not expel him from the party and subsequently recommended him for a knighthood.</p>
<p>NEW YORK  &#8211; Gambino family Mafia boss Franky Boy was shot outside his home last week by a young man whom he had forbidden to date his daughter.</p>
<p>CHINA &#8211;  Racing pigeon Armando sold for a record €1.25 million Euros to a Chinese enthusiast. It was the fasted pigeon in the world and will spend the rest of its life making babies.</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>		</div>
				</div>
				<div class="elementor-element elementor-element-0a55dea elementor-mobile-align-left elementor-widget elementor-widget-global elementor-global-3880 elementor-widget-post-info" data-id="0a55dea" data-element_type="post-info.default" data-widget_type="global.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-178a5d0 elementor-inline-item" itemprop="about">
									<span class="elementor-icon-list-icon">
							<i class="fa fa-tags" aria-hidden="true"></i>
					</span>
								<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<a href="http://www.gregorysams.com/chaosworks/tag/brexit/" class="elementor-post-info__terms-list-item">Brexit</a>, <a href="http://www.gregorysams.com/chaosworks/tag/china/" class="elementor-post-info__terms-list-item">china</a>, <a href="http://www.gregorysams.com/chaosworks/tag/france/" class="elementor-post-info__terms-list-item">France</a>, <a href="http://www.gregorysams.com/chaosworks/tag/israel/" class="elementor-post-info__terms-list-item">Israel</a>, <a href="http://www.gregorysams.com/chaosworks/tag/phillipines/" class="elementor-post-info__terms-list-item">phillipines</a>, <a href="http://www.gregorysams.com/chaosworks/tag/racing-pigeons/" class="elementor-post-info__terms-list-item">racing pigeons</a>, <a href="http://www.gregorysams.com/chaosworks/tag/remainer/" class="elementor-post-info__terms-list-item">Remainer</a>, <a href="http://www.gregorysams.com/chaosworks/tag/serbia/" class="elementor-post-info__terms-list-item">Serbia</a>, <a href="http://www.gregorysams.com/chaosworks/tag/syria/" class="elementor-post-info__terms-list-item">Syria</a>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-403a6d7 elementor-widget elementor-widget-heading" data-id="403a6d7" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">If you enjoyed this post please share it</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-79db529 elementor-share-buttons--skin-flat elementor-grid-5 elementor-grid-mobile-1 elementor-share-buttons--view-icon-text elementor-share-buttons--shape-square elementor-share-buttons--color-official elementor-widget elementor-widget-global elementor-global-3883 elementor-widget-share-buttons" data-id="79db529" data-element_type="share-buttons.default" data-widget_type="global.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
							<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_facebook">
													<span class="elementor-share-btn__icon">
								<i class="fa fa-facebook" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on facebook</span>
							</span>
																			<div class="elementor-share-btn__text">
																	<span class="elementor-share-btn__title">
										Facebook									</span>
																							</div>
											</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_twitter">
													<span class="elementor-share-btn__icon">
								<i class="fa fa-twitter" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on twitter</span>
							</span>
																			<div class="elementor-share-btn__text">
																	<span class="elementor-share-btn__title">
										Twitter									</span>
																							</div>
											</div>
				</div>
						</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-1e9d8df elementor-author-box--link-yes elementor-author-box--image-valign-middle elementor-author-box--avatar-yes elementor-author-box--name-yes elementor-author-box--biography-yes elementor-widget elementor-widget-global elementor-global-3886 elementor-widget-author-box" data-id="1e9d8df" data-element_type="author-box.default" data-widget_type="global.default">
				<div class="elementor-widget-container">
					<div class="elementor-author-box">
							<a href="http://www.gregorysams.com/chaosworks/author/chaos/" class="elementor-author-box__avatar">
					<img src="http://2.gravatar.com/avatar/86ec56c9a82c212418cd320efb36b25a?s=300&amp;d=mm&amp;r=g" alt="Gregory">
				</a>
			
			<div class="elementor-author-box__text">
									<a href="http://www.gregorysams.com/chaosworks/author/chaos/">
						<h4 class="elementor-author-box__name">Gregory</h4>					</a>
				
									<div class="elementor-author-box__bio">
											</div>
				
									<a class="elementor-author-box__button elementor-button elementor-size-xs" href="http://www.gregorysams.com/chaosworks/author/chaos/">
						All Posts »					</a>
							</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-17d5d0c elementor-widget elementor-widget-global elementor-global-3889 elementor-widget-post-navigation" data-id="17d5d0c" data-element_type="post-navigation.default" data-widget_type="global.default">
				<div class="elementor-widget-container">
					<div class="elementor-post-navigation elementor-grid">
			<div class="elementor-post-navigation__prev elementor-post-navigation__link">
				<a href="http://www.gregorysams.com/chaosworks/2019/03/19/tuning-into-planet-earth/" rel="prev"><span class="post-navigation__arrow-wrapper post-navigation__arrow-prev"><i class="fa fa-angle-left" aria-hidden="true"></i><span class="elementor-screen-only">Prev</span></span><span class="elementor-post-navigation__link__prev"><span class="post-navigation__prev--label">Previous</span><span class="post-navigation__prev--title">Tuning Into Planet Earth</span></span></a>			</div>
						<div class="elementor-post-navigation__next elementor-post-navigation__link">
							</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-914bbb2 elementor-widget elementor-widget-global elementor-global-3892 elementor-widget-divider" data-id="914bbb2" data-element_type="divider.default" data-widget_type="global.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator"></span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-49bbec2 elementor-widget elementor-widget-post-comments" data-id="49bbec2" data-element_type="widget" data-widget_type="post-comments.theme_comments">
				<div class="elementor-widget-container">
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/chaosworks/2019/03/23/blinded-by-brexit/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://www.gregorysams.com/chaosworks/wp-comments-post.php" method="post" id="ast-commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your e-mail address will not be published.</span> Required fields are marked <span class="required">*</span></p><div class="ast-row comment-textarea"><fieldset class="comment-form-comment"><div class="comment-form-textarea ast-col-lg-12"><label for="comment" class="screen-reader-text">Type here..</label><textarea id="comment" name="comment" placeholder="Type here.." cols="45" rows="8" aria-required="true"></textarea></div></fieldset></div><div class="ast-comment-formwrap ast-row"><p class="comment-form-author ast-col-xs-12 ast-col-sm-12 ast-col-md-4 ast-col-lg-4"><label for="author" class="screen-reader-text">Name*</label><input id="author" name="author" type="text" value="" placeholder="Name*" size="30" aria-required='true' /></p>
<p class="comment-form-email ast-col-xs-12 ast-col-sm-12 ast-col-md-4 ast-col-lg-4"><label for="email" class="screen-reader-text">E-mail*</label><input id="email" name="email" type="text" value="" placeholder="E-mail*" size="30" aria-required='true' /></p>
<p class="comment-form-url ast-col-xs-12 ast-col-sm-12 ast-col-md-4 ast-col-lg-4"><label for="url"><label for="url" class="screen-reader-text">Website</label><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></label></p></div>
<p class="form-submit"><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><input name="submit" type="submit" id="submit" class="submit" value="Post Comment &raquo;" /> <input type='hidden' name='comment_post_ID' value='4358' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
	
</div><!-- #comments -->
		</div>
				</div>
						</div>
			</div>
		</div>
				<div class="has_eae_slider elementor-element elementor-element-3ad7b4a3 elementor-column elementor-col-33 elementor-top-column" data-id="3ad7b4a3" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<section class="has_eae_slider elementor-element elementor-element-322a32a2 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="322a32a2" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-no">
				<div class="elementor-row">
				<div class="has_eae_slider elementor-element elementor-element-6f23c23b elementor-column elementor-col-100 elementor-inner-column" data-id="6f23c23b" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
							<div class="elementor-background-overlay"></div>
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-b63b4d8 elementor-grid-1 elementor-posts--thumbnail-left elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="b63b4d8" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:20,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-grid elementor-posts--skin-classic">
				<article class="elementor-post elementor-grid-item post-4358 post type-post status-publish format-standard has-post-thumbnail hentry category-current-affairs category-drugs category-economy category-protest-and-demonstration category-state-and-government tag-brexit tag-china tag-france tag-israel tag-phillipines tag-racing-pigeons tag-remainer tag-serbia tag-syria">
				<a class="elementor-post__thumbnail__link" href="http://www.gregorysams.com/chaosworks/2019/03/23/blinded-by-brexit/">
			<div class="elementor-post__thumbnail"><img width="150" height="150" src="http://www.gregorysams.com/chaosworks/wp-content/uploads/2019/03/Brexit-blinded-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="http://www.gregorysams.com/chaosworks/2019/03/23/blinded-by-brexit/">
				Blinded by Brexit?			</a>
		</h3>
					<a class="elementor-post__read-more" href="http://www.gregorysams.com/chaosworks/2019/03/23/blinded-by-brexit/">
				Read More »			</a>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-4344 post type-post status-publish format-standard has-post-thumbnail hentry category-consciousness category-health-and-well-being category-science category-spirituality tag-alpha-waves tag-magnetic-field tag-magnetite tag-sea-turtles">
				<a class="elementor-post__thumbnail__link" href="http://www.gregorysams.com/chaosworks/2019/03/19/tuning-into-planet-earth/">
			<div class="elementor-post__thumbnail"><img width="150" height="150" src="http://www.gregorysams.com/chaosworks/wp-content/uploads/2019/03/Earth-Magnetic-field-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="http://www.gregorysams.com/chaosworks/2019/03/19/tuning-into-planet-earth/">
				Tuning Into Planet Earth			</a>
		</h3>
					<a class="elementor-post__read-more" href="http://www.gregorysams.com/chaosworks/2019/03/19/tuning-into-planet-earth/">
				Read More »			</a>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-4337 post type-post status-publish format-standard has-post-thumbnail hentry category-books category-current-affairs category-state-and-government category-violence-crime-war tag-democracy tag-elections tag-family-of-nations tag-politicians tag-state-power tag-state-self-interest">
				<a class="elementor-post__thumbnail__link" href="http://www.gregorysams.com/chaosworks/2019/03/13/state-stripped-bare-90-sec-nugget/">
			<div class="elementor-post__thumbnail"><img width="150" height="150" src="http://www.gregorysams.com/chaosworks/wp-content/uploads/2019/03/Roman-Senate-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="http://www.gregorysams.com/chaosworks/2019/03/13/state-stripped-bare-90-sec-nugget/">
				State Stripped Bare &#8211; 90 sec nugget			</a>
		</h3>
					<a class="elementor-post__read-more" href="http://www.gregorysams.com/chaosworks/2019/03/13/state-stripped-bare-90-sec-nugget/">
				Read More »			</a>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-4297 post type-post status-publish format-standard has-post-thumbnail hentry category-books category-consciousness category-light category-solar-and-stellar">
				<a class="elementor-post__thumbnail__link" href="http://www.gregorysams.com/chaosworks/2019/03/07/talking-stars/">
			<div class="elementor-post__thumbnail"><img width="150" height="150" src="http://www.gregorysams.com/chaosworks/wp-content/uploads/2019/03/stars-talking-150x150.gif" class="attachment-thumbnail size-thumbnail" alt="" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="http://www.gregorysams.com/chaosworks/2019/03/07/talking-stars/">
				Talking Stars?			</a>
		</h3>
					<a class="elementor-post__read-more" href="http://www.gregorysams.com/chaosworks/2019/03/07/talking-stars/">
				Read More »			</a>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-4270 post type-post status-publish format-standard has-post-thumbnail hentry category-current-affairs category-economy category-state-and-government category-taxation-2 category-violence-crime-war tag-anarchy tag-big-pharma tag-donald-trump tag-empires tag-libertarian tag-narcissist tag-politicians tag-sargon-of-akkad tag-trump tag-voluntarism">
				<a class="elementor-post__thumbnail__link" href="http://www.gregorysams.com/chaosworks/2019/02/19/love-him-hate-him-whats-the-difference/">
			<div class="elementor-post__thumbnail"><img width="150" height="150" src="http://www.gregorysams.com/chaosworks/wp-content/uploads/2019/02/Two-Trumps-flag-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="http://www.gregorysams.com/chaosworks/2019/02/19/love-him-hate-him-whats-the-difference/">
				Love Him Hate Him &#8211; What&#8217;s the difference?			</a>
		</h3>
					<a class="elementor-post__read-more" href="http://www.gregorysams.com/chaosworks/2019/02/19/love-him-hate-him-whats-the-difference/">
				Read More »			</a>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-4264 post type-post status-publish format-standard has-post-thumbnail hentry category-current-affairs category-state-and-government category-violence-crime-war tag-assad tag-gas-attacks tag-islamist-fighters tag-sarin tag-shayrat tag-syria">
				<a class="elementor-post__thumbnail__link" href="http://www.gregorysams.com/chaosworks/2019/02/11/no-evidence-for-gas-attacks-its-official/">
			<div class="elementor-post__thumbnail"><img width="150" height="150" src="http://www.gregorysams.com/chaosworks/wp-content/uploads/2019/02/Fake-News-2-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="http://www.gregorysams.com/chaosworks/2019/02/11/no-evidence-for-gas-attacks-its-official/">
				No Evidence For Gas Attacks &#8211; it&#8217;s official			</a>
		</h3>
					<a class="elementor-post__read-more" href="http://www.gregorysams.com/chaosworks/2019/02/11/no-evidence-for-gas-attacks-its-official/">
				Read More »			</a>
				</div>
				</article>
				</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-c948a72 elementor-widget elementor-widget-text-editor" data-id="c948a72" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix">Want email notification of new posts? Please sign up below</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-5354d6a elementor-widget elementor-widget-shortcode" data-id="5354d6a" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget amr_widget"><h2 class="widget-title"></h2>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-2">
							Email Address                        </label>
                        <input type="email" name="email" required="required" class="required"
                               value=""
                               id="subscribe-field-blog_subscription-2"
                               placeholder="Email Address"/>
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="http://www.gregorysams.com/chaosworks/2019/03/23/blinded-by-brexit/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Subscribe to the list                        </button>
                    </p>
				            </form>
		
</aside></div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="has_eae_slider elementor-element elementor-element-18404adf elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="18404adf" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="has_eae_slider elementor-element elementor-element-2c9e5ef4 elementor-column elementor-col-100 elementor-inner-column" data-id="2c9e5ef4" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-34cc88e7 menu-align-left elementor-widget elementor-widget-taxonomy-terms-menu" data-id="34cc88e7" data-element_type="widget" data-widget_type="taxonomy-terms-menu.default">
				<div class="elementor-widget-container">
			<div class="dce-menu horizontal"><ul class="first-level"><li class="dce-term-270"><a href="http://www.gregorysams.com/chaosworks/tag/positive-future/">Positive future</a></li><li class="dce-term-274"><a href="http://www.gregorysams.com/chaosworks/tag/protest/">Protest</a></li><li class="dce-term-276"><a href="http://www.gregorysams.com/chaosworks/tag/psychedelic/">Psychedelic</a></li><li class="dce-term-286"><a href="http://www.gregorysams.com/chaosworks/tag/russia/">Russia</a></li><li class="dce-term-289"><a href="http://www.gregorysams.com/chaosworks/tag/saudi/">Saudi</a></li><li class="dce-term-43"><a href="http://www.gregorysams.com/chaosworks/tag/anarchy/">Anarchy</a></li><li class="dce-term-45"><a href="http://www.gregorysams.com/chaosworks/tag/animism/">Animism</a></li><li class="dce-term-302"><a href="http://www.gregorysams.com/chaosworks/tag/solar/">Solar</a></li><li class="dce-term-53"><a href="http://www.gregorysams.com/chaosworks/tag/astrology/">Astrology</a></li><li class="dce-term-314"><a href="http://www.gregorysams.com/chaosworks/tag/sugar/">Sugar</a></li><li class="dce-term-315"><a href="http://www.gregorysams.com/chaosworks/tag/sugar-as-drug/">Sugar as drug</a></li><li class="dce-term-317"><a href="http://www.gregorysams.com/chaosworks/tag/sun/">Sun</a></li><li class="dce-term-319"><a href="http://www.gregorysams.com/chaosworks/tag/sun-of-god/">Sun of gOd</a></li><li class="dce-term-320"><a href="http://www.gregorysams.com/chaosworks/tag/sun-worship/">Sun worship</a></li><li class="dce-term-322"><a href="http://www.gregorysams.com/chaosworks/tag/sunlight/">Sunlight</a></li><li class="dce-term-325"><a href="http://www.gregorysams.com/chaosworks/tag/syria/">Syria</a></li><li class="dce-term-332"><a href="http://www.gregorysams.com/chaosworks/tag/taxation/">Taxation</a></li><li class="dce-term-79"><a href="http://www.gregorysams.com/chaosworks/tag/censorship/">Censorship</a></li><li class="dce-term-82"><a href="http://www.gregorysams.com/chaosworks/tag/chemical-weapons/">Chemical weapons</a></li><li class="dce-term-86"><a href="http://www.gregorysams.com/chaosworks/tag/christianity/">Christianity</a></li><li class="dce-term-89"><a href="http://www.gregorysams.com/chaosworks/tag/coercion/">Coercion</a></li><li class="dce-term-346"><a href="http://www.gregorysams.com/chaosworks/tag/trump/">Trump</a></li><li class="dce-term-97"><a href="http://www.gregorysams.com/chaosworks/tag/consciousness-2/">Consciousness</a></li><li class="dce-term-364"><a href="http://www.gregorysams.com/chaosworks/tag/vegan/">Vegan</a></li><li class="dce-term-365"><a href="http://www.gregorysams.com/chaosworks/tag/veganuary/">Veganuary</a></li><li class="dce-term-366"><a href="http://www.gregorysams.com/chaosworks/tag/vegeburger/">Vegeburger</a></li><li class="dce-term-367"><a href="http://www.gregorysams.com/chaosworks/tag/vegetarian/">Vegetarian</a></li><li class="dce-term-381"><a href="http://www.gregorysams.com/chaosworks/tag/war-and-peace/">War and Peace</a></li><li class="dce-term-387"><a href="http://www.gregorysams.com/chaosworks/tag/white-helmets/">White Helmets</a></li><li class="dce-term-132"><a href="http://www.gregorysams.com/chaosworks/tag/facebook/">Facebook</a></li><li class="dce-term-134"><a href="http://www.gregorysams.com/chaosworks/tag/factory-farm/">Factory farm</a></li><li class="dce-term-135"><a href="http://www.gregorysams.com/chaosworks/tag/fake-news/">Fake news</a></li><li class="dce-term-391"><a href="http://www.gregorysams.com/chaosworks/tag/zoroaster/">Zoroaster</a></li><li class="dce-term-145"><a href="http://www.gregorysams.com/chaosworks/tag/free-enterprise/">Free enterprise</a></li><li class="dce-term-403"><a href="http://www.gregorysams.com/chaosworks/tag/plants/">Plants</a></li><li class="dce-term-404"><a href="http://www.gregorysams.com/chaosworks/tag/environment/">Environment</a></li><li class="dce-term-149"><a href="http://www.gregorysams.com/chaosworks/tag/freedom/">Freedom</a></li><li class="dce-term-405"><a href="http://www.gregorysams.com/chaosworks/tag/nature/">Nature</a></li><li class="dce-term-407"><a href="http://www.gregorysams.com/chaosworks/tag/nuclear-power/">nuclear power</a></li><li class="dce-term-408"><a href="http://www.gregorysams.com/chaosworks/tag/hitachi/">hitachi</a></li><li class="dce-term-409"><a href="http://www.gregorysams.com/chaosworks/tag/hinckley-point/">Hinckley point</a></li><li class="dce-term-410"><a href="http://www.gregorysams.com/chaosworks/tag/tepco/">tepco</a></li><li class="dce-term-411"><a href="http://www.gregorysams.com/chaosworks/tag/renewables/">renewables</a></li><li class="dce-term-412"><a href="http://www.gregorysams.com/chaosworks/tag/crusaders/">crusaders</a></li><li class="dce-term-413"><a href="http://www.gregorysams.com/chaosworks/tag/wylva/">Wylva</a></li><li class="dce-term-414"><a href="http://www.gregorysams.com/chaosworks/tag/fukushima/">Fukushima</a></li><li class="dce-term-415"><a href="http://www.gregorysams.com/chaosworks/tag/may/">May</a></li><li class="dce-term-416"><a href="http://www.gregorysams.com/chaosworks/tag/riots/">Riots</a></li><li class="dce-term-417"><a href="http://www.gregorysams.com/chaosworks/tag/oppression/">oppression</a></li><li class="dce-term-418"><a href="http://www.gregorysams.com/chaosworks/tag/theresa-may/">Theresa May</a></li><li class="dce-term-419"><a href="http://www.gregorysams.com/chaosworks/tag/corruption/">corruption</a></li><li class="dce-term-420"><a href="http://www.gregorysams.com/chaosworks/tag/propaganda/">propaganda</a></li><li class="dce-term-421"><a href="http://www.gregorysams.com/chaosworks/tag/mass-surveillance/">mass surveillance</a></li><li class="dce-term-166"><a href="http://www.gregorysams.com/chaosworks/tag/health/">Health</a></li><li class="dce-term-422"><a href="http://www.gregorysams.com/chaosworks/tag/anti-homosexual/">anti-homosexual</a></li><li class="dce-term-423"><a href="http://www.gregorysams.com/chaosworks/tag/gas-attacks/">gas attacks</a></li><li class="dce-term-424"><a href="http://www.gregorysams.com/chaosworks/tag/sarin/">sarin</a></li><li class="dce-term-425"><a href="http://www.gregorysams.com/chaosworks/tag/assad/">assad</a></li><li class="dce-term-426"><a href="http://www.gregorysams.com/chaosworks/tag/islamist-fighters/">islamist fighters</a></li><li class="dce-term-427"><a href="http://www.gregorysams.com/chaosworks/tag/shayrat/">Shayrat</a></li><li class="dce-term-428"><a href="http://www.gregorysams.com/chaosworks/tag/donald-trump/">Donald Trump</a></li><li class="dce-term-429"><a href="http://www.gregorysams.com/chaosworks/tag/narcissist/">narcissist</a></li><li class="dce-term-430"><a href="http://www.gregorysams.com/chaosworks/tag/big-pharma/">Big Pharma</a></li><li class="dce-term-431"><a href="http://www.gregorysams.com/chaosworks/tag/politicians/">politicians</a></li><li class="dce-term-176"><a href="http://www.gregorysams.com/chaosworks/tag/ice-cream/">Ice cream</a></li><li class="dce-term-434"><a href="http://www.gregorysams.com/chaosworks/tag/libertarian/">libertarian</a></li><li class="dce-term-435"><a href="http://www.gregorysams.com/chaosworks/tag/voluntarism/">voluntarism</a></li><li class="dce-term-180"><a href="http://www.gregorysams.com/chaosworks/tag/inanimate/">Inanimate</a></li><li class="dce-term-436"><a href="http://www.gregorysams.com/chaosworks/tag/empires/">empires</a></li><li class="dce-term-437"><a href="http://www.gregorysams.com/chaosworks/tag/sargon-of-akkad/">Sargon of Akkad</a></li><li class="dce-term-438"><a href="http://www.gregorysams.com/chaosworks/tag/hillary-clinton/">Hillary Clinton</a></li><li class="dce-term-439"><a href="http://www.gregorysams.com/chaosworks/tag/state-power/">state power</a></li><li class="dce-term-184"><a href="http://www.gregorysams.com/chaosworks/tag/intelligence/">Intelligence</a></li><li class="dce-term-440"><a href="http://www.gregorysams.com/chaosworks/tag/democracy/">democracy</a></li><li class="dce-term-441"><a href="http://www.gregorysams.com/chaosworks/tag/elections/">elections</a></li><li class="dce-term-442"><a href="http://www.gregorysams.com/chaosworks/tag/family-of-nations/">family of nations</a></li><li class="dce-term-187"><a href="http://www.gregorysams.com/chaosworks/tag/isis/">ISIS</a></li><li class="dce-term-443"><a href="http://www.gregorysams.com/chaosworks/tag/state-self-interest/">state self interest</a></li><li class="dce-term-444"><a href="http://www.gregorysams.com/chaosworks/tag/magnetic-field/">magnetic field</a></li><li class="dce-term-189"><a href="http://www.gregorysams.com/chaosworks/tag/israel/">Israel</a></li><li class="dce-term-445"><a href="http://www.gregorysams.com/chaosworks/tag/magnetite/">magnetite</a></li><li class="dce-term-446"><a href="http://www.gregorysams.com/chaosworks/tag/alpha-waves/">alpha waves</a></li><li class="dce-term-447"><a href="http://www.gregorysams.com/chaosworks/tag/sea-turtles/">sea turtles</a></li><li class="dce-term-192"><a href="http://www.gregorysams.com/chaosworks/tag/jerusalem/">Jerusalem</a></li><li class="dce-term-448"><a href="http://www.gregorysams.com/chaosworks/tag/brexit/">Brexit</a></li><li class="dce-term-449"><a href="http://www.gregorysams.com/chaosworks/tag/remainer/">Remainer</a></li><li class="dce-term-450"><a href="http://www.gregorysams.com/chaosworks/tag/france/">France</a></li><li class="dce-term-195"><a href="http://www.gregorysams.com/chaosworks/tag/khashoggi/">Khashoggi</a></li><li class="dce-term-451"><a href="http://www.gregorysams.com/chaosworks/tag/serbia/">Serbia</a></li><li class="dce-term-452"><a href="http://www.gregorysams.com/chaosworks/tag/phillipines/">phillipines</a></li><li class="dce-term-453"><a href="http://www.gregorysams.com/chaosworks/tag/china/">china</a></li><li class="dce-term-454"><a href="http://www.gregorysams.com/chaosworks/tag/racing-pigeons/">racing pigeons</a></li><li class="dce-term-200"><a href="http://www.gregorysams.com/chaosworks/tag/limited-liability/">Limited liability</a></li><li class="dce-term-203"><a href="http://www.gregorysams.com/chaosworks/tag/lsd/">LSD</a></li><li class="dce-term-231"><a href="http://www.gregorysams.com/chaosworks/tag/news/">News</a></li><li class="dce-term-235"><a href="http://www.gregorysams.com/chaosworks/tag/occupy/">Occupy</a></li><li class="dce-term-243"><a href="http://www.gregorysams.com/chaosworks/tag/organic-food/">Organic food</a></li><li class="dce-term-249"><a href="http://www.gregorysams.com/chaosworks/tag/paganism/">Paganism</a></li><li class="dce-term-251"><a href="http://www.gregorysams.com/chaosworks/tag/palestine/">Palestine</a></li><li class="dce-term-254"><a href="http://www.gregorysams.com/chaosworks/tag/panpsychism/">Panpsychism</a></li></ul></div>		</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
		
        <script type="text/javascript">
            jQuery(document).ready(function () {
                jQuery(".elementor-element-1207d2a8").prepend('<div class="eae-section-bs"><div class="eae-section-bs-inner"></div></div>');
                var bgimage = 'http://www.gregorysams.com/chaosworks/wp-content/uploads/2019/01/take-532097_640.jpg';
                if ('' == 'yes') {

                    //if(bgimage == ''){
                    //    var bgoverlay = 'http://www.gregorysams.com/chaosworks/wp-content/uploads/2019/01/take-532097_640.jpg';
                    //}else{
                    var bgoverlay = 'http://www.gregorysams.com/chaosworks/wp-content/plugins/addon-elements-for-elementor-page-builder//assets/lib/vegas/overlays/00.png';
                    // }
                } else {
                    if ('') {
                        var bgoverlay = 'http://www.gregorysams.com/chaosworks/wp-content/plugins/addon-elements-for-elementor-page-builder/assets/lib/vegas/overlays/.png';
                    } else {
                        var bgoverlay = 'http://www.gregorysams.com/chaosworks/wp-content/plugins/addon-elements-for-elementor-page-builder/assets/lib/vegas/overlays/00.png';
                    }
                }


                jQuery(".elementor-element-1207d2a8").children('.eae-section-bs').children('.eae-section-bs-inner').vegas({
                    slides: [{"src":"http:\/\/www.gregorysams.com\/chaosworks\/wp-content\/uploads\/2019\/01\/reading-1246520_1280.jpg"},{"src":"http:\/\/www.gregorysams.com\/chaosworks\/wp-content\/uploads\/2019\/01\/sea-2562548_640.jpg"},{"src":"http:\/\/www.gregorysams.com\/chaosworks\/wp-content\/uploads\/2019\/01\/macbook-2617419_1280.jpg"},{"src":"http:\/\/www.gregorysams.com\/chaosworks\/wp-content\/uploads\/2019\/01\/reading-book-1500650_640.jpg"}],
                    transition: 'fade2',
                    animation: 'kenburnsDownRight',
                    overlay: bgoverlay,
                    cover: true,
                    delay: 10000,
                    timer: true                });
                if ('' == 'yes') {
                    jQuery(".elementor-element-1207d2a8").children('.eae-section-bs').children('.eae-section-bs-inner').children('.vegas-overlay').css('background-image', '');
                }
            });
        </script>
				<section class="has_eae_slider elementor-element elementor-element-1207d2a8 elementor-section-stretched elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="1207d2a8" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;shape_divider_top&quot;:&quot;arrow&quot;,&quot;stretch_section&quot;:&quot;section-stretched&quot;}">
							<div class="elementor-background-overlay"></div>
						<div class="elementor-shape elementor-shape-top" data-negative="false">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 700 10" preserveAspectRatio="none">
	<path class="elementor-shape-fill" d="M350,10L340,0h20L350,10z"/>
</svg>		</div>
					<div class="elementor-container elementor-column-gap-no">
				<div class="elementor-row">
				<div class="has_eae_slider elementor-element elementor-element-2af5c76d elementor-column elementor-col-33 elementor-top-column" data-id="2af5c76d" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
							<div class="elementor-background-overlay"></div>
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-5cfab33 elementor-widget elementor-widget-heading" data-id="5cfab33" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-xl">Why not Grab one of my books from Amazon</h2>		</div>
				</div>
						</div>
			</div>
		</div>
				<div class="has_eae_slider elementor-element elementor-element-2548445c elementor-column elementor-col-33 elementor-top-column" data-id="2548445c" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-33c99999 elementor-cta--skin-cover elementor-animated-content elementor-bg-transform elementor-bg-transform-zoom-in elementor-widget elementor-widget-call-to-action" data-id="33c99999" data-element_type="widget" data-widget_type="call-to-action.default">
				<div class="elementor-widget-container">
					<a href="https://www.amazon.co.uk/Sun-gOd-Self-Organizing-Consciousness-Everything-ebook/dp/B0096QZ6FS" target="_blank" rel="nofollow" class="elementor-cta">
					<div class="elementor-cta__bg-wrapper">
				<div class="elementor-cta__bg elementor-bg" style="background-image: url(http://www.gregorysams.com/chaosworks/wp-content/uploads/2015/09/36382-6a01156f26ec27970c0147e01fbf90970b-pi.jpg);"></div>
				<div class="elementor-cta__bg-overlay"></div>
			</div>
							<div class="elementor-cta__content">
				
				
				
									<div class="elementor-cta__button-wrapper elementor-cta__content-item elementor-content-item elementor-animated-item--fade-in">
					<button class="elementor-cta__button elementor-button elementor-size-xs">
						Click to Order					</button>
					</div>
							</div>
							<div class="elementor-ribbon elementor-ribbon-right">
				<div class="elementor-ribbon-inner">Kindle £9.14</div>
			</div>
				</a>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="has_eae_slider elementor-element elementor-element-6cd53012 elementor-column elementor-col-33 elementor-top-column" data-id="6cd53012" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-6656076a elementor-cta--skin-cover elementor-cta--sequenced-animation elementor-animated-content elementor-bg-transform elementor-bg-transform-zoom-in elementor-widget elementor-widget-call-to-action" data-id="6656076a" data-element_type="widget" data-widget_type="call-to-action.default">
				<div class="elementor-widget-container">
					<a href="https://www.amazon.co.uk/State-Out-Date-Can-Better/dp/1938875060" target="_blank" rel="nofollow" class="elementor-cta">
					<div class="elementor-cta__bg-wrapper">
				<div class="elementor-cta__bg elementor-bg" style="background-image: url(http://www.gregorysams.com/chaosworks/wp-content/uploads/2019/01/state-book-192.jpg);"></div>
				<div class="elementor-cta__bg-overlay"></div>
			</div>
							<div class="elementor-cta__content">
				
				
				
									<div class="elementor-cta__button-wrapper elementor-cta__content-item elementor-content-item elementor-animated-item--fade-in">
					<button class="elementor-cta__button elementor-button elementor-size-sm">
						Click to Order					</button>
					</div>
							</div>
							<div class="elementor-ribbon">
				<div class="elementor-ribbon-inner">Kindle £2.84</div>
			</div>
				</a>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
		
					
					
				
			</main><!-- #main -->
			
		
	</div><!-- #primary -->


			
			</div> <!-- ast-container -->

		</div><!-- #content -->

		
		
				<div data-elementor-type="footer" data-elementor-id="2829" class="elementor elementor-2829 elementor-bc-flex-widget elementor-location-footer" data-elementor-settings="[]">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<section class="has_eae_slider elementor-element elementor-element-9245fd5 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="9245fd5" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="has_eae_slider elementor-element elementor-element-1ac1a30 elementor-column elementor-col-33 elementor-top-column" data-id="1ac1a30" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-9bbf032 elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-id="9bbf032" data-element_type="widget" data-widget_type="theme-site-logo.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="http://www.gregorysams.com/chaosworks" data-elementor-open-lightbox="">
							<img width="235" height="60" src="http://www.gregorysams.com/chaosworks/wp-content/uploads/2018/11/cropped-logo1-default.png" class="attachment-full size-full" alt="" />								</a>
											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-29291a2 elementor-widget elementor-widget-text-editor" data-id="29291a2" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>Sideways thinking about things that matter, traveling outside the box and off the beaten track. Contrarian at times, in the nicest possible way..</p></div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="has_eae_slider elementor-element elementor-element-6f2a0d2 elementor-column elementor-col-33 elementor-top-column" data-id="6f2a0d2" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-8e2bd4a elementor-widget elementor-widget-wts-twitter" data-id="8e2bd4a" data-element_type="widget" data-widget_type="wts-twitter.default">
				<div class="elementor-widget-container">
			    <a data-lang="" href="https://www.twitter.com/https://twitter.com/Gregory1Sams" class="twitter-timeline" data-partner="twitter-deck" data-height="200" data-theme="light" data-link-color="#e67e22" > Handle https://twitter.com/Gregory1Sams</a>       <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="has_eae_slider elementor-element elementor-element-af7b48b elementor-column elementor-col-33 elementor-top-column" data-id="af7b48b" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-116833f elementor-widget elementor-widget-image" data-id="116833f" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img width="196" height="125" src="http://www.gregorysams.com/chaosworks/wp-content/uploads/2018/12/greg-contact.png" class="attachment-large size-large" alt="" />											</div>
				</div>
				</div>
				<section class="has_eae_slider elementor-element elementor-element-ce3f81e elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="ce3f81e" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="has_eae_slider elementor-element elementor-element-c1247b1 elementor-column elementor-col-100 elementor-inner-column" data-id="c1247b1" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-1f55399 elementor-shape-circle elementor-widget elementor-widget-social-icons" data-id="1f55399" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper">
							<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook" href="https://www.facebook.com/GregorySamsSolar" target="_blank">
					<span class="elementor-screen-only">Facebook</span>
					<i class="fa fa-facebook"></i>
				</a>
							<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter" href="https://twitter.com/gregory1sams" target="_blank">
					<span class="elementor-screen-only">Twitter</span>
					<i class="fa fa-twitter"></i>
				</a>
							<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram" href="https://www.instagram.com/gregsolar/" target="_blank">
					<span class="elementor-screen-only">Instagram</span>
					<i class="fa fa-instagram"></i>
				</a>
					</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
		
		
	</div><!-- #page -->

	
		<div style="display:none">
	</div>
<script type='text/javascript' src='http://www.gregorysams.com/chaosworks/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var astra = {"break_point":"921","isRtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gregorysams.com/chaosworks/wp-content/themes/astra/assets/js/minified/style.min.js?ver=1.7.2'></script>
<script type='text/javascript' src='http://www.gregorysams.com/chaosworks/wp-content/plugins/addon-elements-for-elementor-page-builder/assets/js/animated-main.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.gregorysams.com/chaosworks/wp-content/plugins/addon-elements-for-elementor-page-builder/assets/lib/magnific.min.js?ver=1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eae_editor = {"plugin_url":"http:\/\/www.gregorysams.com\/chaosworks\/wp-content\/plugins\/addon-elements-for-elementor-page-builder\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gregorysams.com/chaosworks/wp-content/plugins/addon-elements-for-elementor-page-builder/assets/js/eae.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.gregorysams.com/chaosworks/wp-content/plugins/addon-elements-for-elementor-page-builder/assets/js/particles.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.gregorysams.com/chaosworks/wp-content/plugins/addon-elements-for-elementor-page-builder/assets/lib/vegas/vegas.min.js?ver=2.4.0'></script>
<script type='text/javascript' src='http://www.gregorysams.com/chaosworks/wp-content/plugins/addon-elements-for-elementor-page-builder/assets/lib/swiper/js/swiper.min.js?ver=4.4.6'></script>
<script type='text/javascript' src='http://www.gregorysams.com/chaosworks/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.gregorysams.com/chaosworks/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201913'></script>
<script type='text/javascript' src='http://www.gregorysams.com/chaosworks/wp-content/plugins/essential-addons-for-elementor-lite/assets/js/eael-scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.gregorysams.com/chaosworks/wp-content/plugins/essential-addons-for-elementor-lite/assets/js/masonry.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eaelPostGrid = {"ajaxurl":"http:\/\/www.gregorysams.com\/chaosworks\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gregorysams.com/chaosworks/wp-content/plugins/essential-addons-for-elementor-lite/assets/js/load-more.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.gregorysams.com/chaosworks/wp-content/plugins/essential-addons-for-elementor-lite/assets/js/mixitup.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.gregorysams.com/chaosworks/wp-content/plugins/essential-addons-for-elementor-lite/assets/js/jquery.magnific-popup.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gregorysams.com/chaosworks/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.gregorysams.com/chaosworks/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.gregorysams.com/chaosworks/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://www.gregorysams.com/chaosworks/wp-content/plugins/elementor-pro/assets/lib/social-share/social-share.min.js?ver=0.2.17'></script>
<script type='text/javascript' src='http://www.gregorysams.com/chaosworks/wp-content/plugins/elementor/assets/js/frontend-modules.js?ver=2.5.9'></script>
<script type='text/javascript' src='http://www.gregorysams.com/chaosworks/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=2.4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ElementorProFrontendConfig = {"ajaxurl":"http:\/\/www.gregorysams.com\/chaosworks\/wp-admin\/admin-ajax.php","nonce":"e0e9af5f77","shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"en_GB","app_id":""}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gregorysams.com/chaosworks/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=2.4.8'></script>
<script type='text/javascript' src='http://www.gregorysams.com/chaosworks/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.gregorysams.com/chaosworks/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.gregorysams.com/chaosworks/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2'></script>
<script type='text/javascript' src='http://www.gregorysams.com/chaosworks/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=4.4.6'></script>
<script type='text/javascript'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":992,"xl":1440,"xxl":1600},"version":"2.5.9","urls":{"assets":"http:\/\/www.gregorysams.com\/chaosworks\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_global_image_lightbox":"yes","elementor_enable_lightbox_in_editor":"yes"}},"post":{"id":4358,"title":"Blinded by Brexit?","excerpt":""}};
</script>
<script type='text/javascript' src='http://www.gregorysams.com/chaosworks/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=2.5.9'></script>
<script type='text/javascript' src='http://www.gregorysams.com/chaosworks/wp-content/plugins/dynamic-content-for-elementor/assets/js/main.js?ver=1.3.1.1'></script>
<script type='text/javascript' src='http://www.gregorysams.com/chaosworks/wp-content/plugins/dynamic-content-for-elementor/assets/js/ajaxmodal.js?ver=1.3.1.1'></script>
<script type='text/javascript' src='http://www.gregorysams.com/chaosworks/wp-content/plugins/dynamic-content-for-elementor/assets/lib/wow/wow.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.gregorysams.com/chaosworks/wp-content/plugins/dynamic-content-for-elementor/assets/lib/isotope/isotope.pkgd.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.gregorysams.com/chaosworks/wp-content/plugins/dynamic-content-for-elementor/assets/lib/infiniteScroll/infinite-scroll.pkgd.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.gregorysams.com/chaosworks/wp-content/plugins/dynamic-content-for-elementor/assets/lib/velocity/velocity.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.gregorysams.com/chaosworks/wp-content/plugins/dynamic-content-for-elementor/assets/lib/reveal/revealFx.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.gregorysams.com/chaosworks/wp-content/plugins/dynamic-content-for-elementor/assets/lib/twentytwenty/jquery.twentytwenty.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.gregorysams.com/chaosworks/wp-content/plugins/dynamic-content-for-elementor/assets/js/elements-acfgallery.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.gregorysams.com/chaosworks/wp-content/plugins/dynamic-content-for-elementor/assets/js/elements-acfslider.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.gregorysams.com/chaosworks/wp-content/plugins/dynamic-content-for-elementor/assets/js/elements-acfposts.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.gregorysams.com/chaosworks/wp-content/plugins/dynamic-content-for-elementor/assets/js/elements-dynamicusers.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.gregorysams.com/chaosworks/wp-content/plugins/dynamic-content-for-elementor/assets/js/elements-acf.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.gregorysams.com/chaosworks/wp-content/plugins/dynamic-content-for-elementor/assets/js/google-maps.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.gregorysams.com/chaosworks/wp-content/plugins/dynamic-content-for-elementor/assets/js/elements-twentytwenty.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.gregorysams.com/chaosworks/wp-content/plugins/dynamic-content-for-elementor/assets/js/elements-rellax.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.gregorysams.com/chaosworks/wp-content/plugins/dynamic-content-for-elementor/assets/js/elements-reveal.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.gregorysams.com/chaosworks/wp-content/plugins/dynamic-content-for-elementor/assets/js/elements-animateText.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.gregorysams.com/chaosworks/wp-content/plugins/dynamic-content-for-elementor/assets/lib/homeycombs/jquery.homeycombs.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.gregorysams.com/chaosworks/wp-content/plugins/dynamic-content-for-elementor/assets/lib/diamonds/jquery.diamonds.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.gregorysams.com/chaosworks/wp-content/plugins/dynamic-content-for-elementor/assets/js/elements-popup.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.gregorysams.com/chaosworks/wp-content/plugins/dynamic-content-for-elementor/assets/lib/threesixty-slider/threesixty.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.gregorysams.com/chaosworks/wp-content/plugins/dynamic-content-for-elementor/assets/js/elements-threesixtyslider.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.gregorysams.com/chaosworks/wp-content/plugins/dynamic-content-for-elementor/assets/lib/parallaxjs/parallax.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.gregorysams.com/chaosworks/wp-content/plugins/dynamic-content-for-elementor/assets/js/elements-parallax.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.gregorysams.com/chaosworks/wp-content/plugins/dynamic-content-for-elementor/assets/js/elements-scrollify.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.gregorysams.com/chaosworks/wp-content/plugins/dynamic-content-for-elementor/assets/js/elements-pageScroll.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.gregorysams.com/chaosworks/wp-content/plugins/dynamic-content-for-elementor/assets/lib/swup/swup.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.gregorysams.com/chaosworks/wp-content/plugins/dynamic-content-for-elementor/assets/lib/swup/plugins/swupMergeHeadPlugin.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.gregorysams.com/chaosworks/wp-content/plugins/dynamic-content-for-elementor/assets/lib/swup/plugins/swupGaPlugin.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.gregorysams.com/chaosworks/wp-content/plugins/dynamic-content-for-elementor/assets/lib/swup/plugins/swupGtmPlugin.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.gregorysams.com/chaosworks/wp-content/plugins/dynamic-content-for-elementor/assets/js/global-swup.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.gregorysams.com/chaosworks/wp-content/plugins/dynamic-content-for-elementor/assets/lib/rellax/rellax.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.gregorysams.com/chaosworks/wp-content/plugins/dynamic-content-for-elementor/assets/lib/anime/anime.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.gregorysams.com/chaosworks/wp-content/plugins/dynamic-content-for-elementor/assets/lib/velocity/velocity.ui.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.gregorysams.com/chaosworks/wp-content/plugins/dynamic-content-for-elementor/assets/lib/scrollify/jquery.scrollify.js?ver=5.1.1'></script>
		<script>
			jQuery(document).ready(function() {
				jQuery( '.elementor-accordion .elementor-tab-title' ).removeClass( 'elementor-active' );
				jQuery( '.elementor-accordion .elementor-tab-content' ).css( 'display', 'none' );
			});
		</script>
	<script type='text/javascript' src='https://stats.wp.com/e-201913.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.1',blog:'155175791',post:'4358',tz:'0',srv:'www.gregorysams.com'} ]);
	_stq.push([ 'clickTrackerInit', '155175791', '4358' ]);
</script>
<div class="wpautoterms-footer"><p>
		<a href="http://www.gregorysams.com/chaosworks/wpautoterms/terms-and-conditions/">Terms and Conditions</a><span class="separator"> - </span><a href="http://www.gregorysams.com/chaosworks/wpautoterms/privacy-policy/">Privacy Policy</a></p>
</div>
	</body>
</html>
