<!DOCTYPE html>
<html lang="en-GB" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">

<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">

<title>Is Sunblock As Dangerous As Smoking? | Gregory Sams Blog</title>

	<!-- Meta Tag Manager -->
	<meta name="twitter:dnt" content="on" />
	<!-- / Meta Tag Manager -->
<meta name="description" content="For decades we have been told to fear the light of our local star, to protect ourselves from its harmful rays with high-factor creams and lotions. It’s an $18 billion dollar market, projected to reach $24 Billion in 2024. I wouldn’t bet on that any more, as more and more&hellip;" />
<link rel="canonical" href="https://www.gregorysams.com/chaosworks/2019/07/16/is-sunblock-as-dangerous-as-smoking/" />
<script type="application/ld+json">{"@context" : "https://schema.org","@type" : "Person","name" : "Gregory Sams","url" : "https:\/\/www.gregorysams.com\/chaosworks","sameAs" : ["https:\/\/www.facebook.com\/GregorySamsSolar", "https:\/\/twitter.com\/@Gregory1Sams", "https:\/\/www.instagram.com\/gregsolar\/", "https:\/\/www.youtube.com\/user\/gregorysams1\/"]}</script>
<meta property="og:url" content="https://www.gregorysams.com/chaosworks/2019/07/16/is-sunblock-as-dangerous-as-smoking/" />
<meta property="og:site_name" content="Gregory Sams Blog" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="article:author" content="https://www.facebook.com/GregorySamsSolar" />
<meta property="article:publisher" content="https://www.facebook.com/GregorySamsSolar" />
<meta property="og:title" content="Is Sunblock As Dangerous As Smoking? | Gregory Sams Blog" />
<meta property="og:description" content="For decades we have been told to fear the light of our local star, to protect ourselves from its harmful rays with high-factor creams and lotions. It’s an $18 billion dollar market, projected to reach $24 Billion in 2024. I wouldn’t bet on that any more, as more and more&hellip;" />
<meta property="og:image" content="https://www.gregorysams.com/chaosworks/wp-content/uploads/2019/07/Sunblock-image.jpg" />
<meta property="og:image:secure_url" content="https://www.gregorysams.com/chaosworks/wp-content/uploads/2019/07/Sunblock-image.jpg" />
<meta property="og:image:width" content="4250" />
<meta property="og:image:height" content="2836" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@Gregory1Sams" />
<meta name="twitter:creator" content="@Gregory1Sams" />
<meta name="twitter:title" content="Is Sunblock As Dangerous As Smoking? | Gregory Sams Blog" />
<meta name="twitter:description" content="For decades we have been told to fear the light of our local star, to protect ourselves from its harmful rays with high-factor creams and lotions. It’s an $18 billion dollar market, projected to reach $24 Billion in 2024. I wouldn’t bet on that any more, as more and more&hellip;" />
<meta name="twitter:image" content="https://www.gregorysams.com/chaosworks/wp-content/uploads/2019/07/Sunblock-image.jpg" />
<link rel="alternate" type="application/rss+xml" title="Gregory Sams Blog &raquo; Feed" href="https://www.gregorysams.com/chaosworks/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gregory Sams Blog &raquo; Comments Feed" href="https://www.gregorysams.com/chaosworks/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gregory Sams Blog &raquo; Is Sunblock As Dangerous As Smoking? Comments Feed" href="https://www.gregorysams.com/chaosworks/2019/07/16/is-sunblock-as-dangerous-as-smoking/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.7.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.7.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-71267720-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-71267720-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.gregorysams.com\/chaosworks\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<style type="text/css" media="all">
.wpautoterms-footer{background-color:#ffffff;text-align:center;}
.wpautoterms-footer a{color:#000000;font-family:Arial, sans-serif;font-size:14px;}
.wpautoterms-footer .separator{color:#cccccc;font-family:Arial, sans-serif;font-size:14px;}</style>
<link rel='stylesheet' id='astra-theme-css-css'  href='https://www.gregorysams.com/chaosworks/wp-content/themes/astra/assets/css/minified/style.min.css' type='text/css' media='all' />
<style id='astra-theme-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='astra-menu-animation-css'  href='https://www.gregorysams.com/chaosworks/wp-content/themes/astra/assets/css/minified/menu-animation.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.gregorysams.com/chaosworks/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='eae-css-css'  href='https://www.gregorysams.com/chaosworks/wp-content/plugins/addon-elements-for-elementor-page-builder/assets/css/eae.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='vegas-css-css'  href='https://www.gregorysams.com/chaosworks/wp-content/plugins/addon-elements-for-elementor-page-builder/assets/lib/vegas/vegas.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpautoterms_css-css'  href='https://www.gregorysams.com/chaosworks/wp-content/plugins/auto-terms-of-service-and-privacy-policy/css/wpautoterms.css' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://www.gregorysams.com/chaosworks/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.gregorysams.com/chaosworks/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://www.gregorysams.com/chaosworks/wp-content/plugins/elementor/assets/lib/animations/animations.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://www.gregorysams.com/chaosworks/wp-content/uploads/elementor/css/custom-frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dce-all-css-css'  href='https://www.gregorysams.com/chaosworks/wp-content/plugins/dynamic-content-for-elementor/assets/css/dce-all.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.gregorysams.com/chaosworks/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://www.gregorysams.com/chaosworks/wp-content/uploads/elementor/css/custom-pro-frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://www.gregorysams.com/chaosworks/wp-content/uploads/elementor/css/global.css' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-2954-css'  href='https://www.gregorysams.com/chaosworks/wp-content/uploads/elementor/css/post-2954.css' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-2829-css'  href='https://www.gregorysams.com/chaosworks/wp-content/uploads/elementor/css/post-2829.css' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-3869-css'  href='https://www.gregorysams.com/chaosworks/wp-content/uploads/elementor/css/post-3869.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.gregorysams.com/chaosworks/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.gregorysams.com/chaosworks/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.gregorysams.com/chaosworks/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gregorysams.com/chaosworks/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js'></script>
<!--[if IE]>
<script type='text/javascript' src='https://www.gregorysams.com/chaosworks/wp-content/themes/astra/assets/js/minified/flexibility.min.js'></script>
<script type='text/javascript'>
flexibility(document.documentElement);
</script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.gregorysams.com\/chaosworks","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gregorysams.com/chaosworks/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js'></script>
<link rel='https://api.w.org/' href='https://www.gregorysams.com/chaosworks/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.gregorysams.com/chaosworks/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.gregorysams.com/chaosworks/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Deep State &#8211; get a grip on it' href='https://www.gregorysams.com/chaosworks/2019/06/20/deep-state-get-a-grip-on-it/' />
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://wp.me/pav6jl-1a5' />
<link rel="alternate" type="application/json+oembed" href="https://www.gregorysams.com/chaosworks/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gregorysams.com%2Fchaosworks%2F2019%2F07%2F16%2Fis-sunblock-as-dangerous-as-smoking%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.gregorysams.com/chaosworks/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gregorysams.com%2Fchaosworks%2F2019%2F07%2F16%2Fis-sunblock-as-dangerous-as-smoking%2F&#038;format=xml" />
<style type='text/css'> .ae_data .elementor-editor-element-setting {
                        display:none !important;
                }
                </style><style type="text/css" id="simple-css-output">/* Make Elementor elements expand to fit the full available width - due to how EL puts paddingall the way round columns */.elementor-section-boxed .elementor-column-gap-default > .elementor-row { width: calc(100% + 20px); margin-left: -10px; margin-right: -10px;}.elementor-section-boxed .elementor-column-gap-narrow > .elementor-row { width: calc(100% + 10px); margin-left: -5px; margin-right: -5px;}.elementor-section-boxed .elementor-column-gap-extended > .elementor-row { width: calc(100% + 30px); margin-left: -15px; margin-right: -15px;}.elementor-section-boxed .elementor-column-gap-wide > .elementor-row { width: calc(100% + 40px); margin-left: -20px; margin-right: -20px;}.elementor-section-boxed .elementor-column-gap-wider > .elementor-row { width: calc(100% + 60px); margin-left: -30px; margin-right: -30px;}#subscribe-email input {padding: 10px 10px;font-size: 15px;float: left;border: 1px solid #D35400;}#subscribe-submit input {background: #E67E22;border: 1px solid #E67E22;}#subscribe-submit input:hover {background: #D35400;border: 1px solid #D35400;}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="https://www.gregorysams.com/chaosworks/wp-content/uploads/ngg_featured/cropped-JPE2560-www.gregorysams.com_-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.gregorysams.com/chaosworks/wp-content/uploads/ngg_featured/cropped-JPE2560-www.gregorysams.com_-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.gregorysams.com/chaosworks/wp-content/uploads/ngg_featured/cropped-JPE2560-www.gregorysams.com_-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.gregorysams.com/chaosworks/wp-content/uploads/ngg_featured/cropped-JPE2560-www.gregorysams.com_-270x270.jpg" />

<script async src='https://www.googletagmanager.com/gtag/js?id=UA-71267720-1'></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}gtag('js', new Date());
gtag('config', 'UA-71267720-1' , {'allow_display_features': false,});

</script>

<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.6.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_GB"/>
  <meta property="og:site_name" content="Gregory Sams Blog"/>
  <meta property="og:title" content="Is Sunblock As Dangerous As Smoking?"/>
  <meta property="og:url" content="https://www.gregorysams.com/chaosworks/2019/07/16/is-sunblock-as-dangerous-as-smoking/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="For decades we have been told to fear the light of our local star, to protect ourselves from its harmful rays with high-factor creams and lotions. It’s an $18 billion dollar market, projected to reach $24 Billion in 2024. I wouldn’t bet on that any more, as more and more scientific studies indicate"/>
  <meta property="og:image" content="https://www.gregorysams.com/chaosworks/wp-content/uploads/2019/07/Sunblock-image.jpg"/>
  <meta property="og:image:url" content="https://www.gregorysams.com/chaosworks/wp-content/uploads/2019/07/Sunblock-image.jpg"/>
  <meta property="og:image:secure_url" content="https://www.gregorysams.com/chaosworks/wp-content/uploads/2019/07/Sunblock-image.jpg"/>
  <meta property="article:published_time" content="2019-07-16T19:31:36+01:00"/>
  <meta property="article:modified_time" content="2019-07-17T01:40:46+01:00" />
  <meta property="og:updated_time" content="2019-07-17T01:40:46+01:00" />
  <meta property="article:section" content="Ease / Disease"/>
  <meta property="article:section" content="Health / Well-being"/>
  <meta property="article:section" content="Light"/>
  <meta property="article:section" content="Solar / Stellar"/>
  <meta property="article:section" content="State / Government"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Is Sunblock As Dangerous As Smoking?"/>
  <meta itemprop="headline" content="Is Sunblock As Dangerous As Smoking?"/>
  <meta itemprop="description" content="For decades we have been told to fear the light of our local star, to protect ourselves from its harmful rays with high-factor creams and lotions. It’s an $18 billion dollar market, projected to reach $24 Billion in 2024. I wouldn’t bet on that any more, as more and more scientific studies indicate"/>
  <meta itemprop="image" content="https://www.gregorysams.com/chaosworks/wp-content/uploads/2019/07/Sunblock-image.jpg"/>
  <meta itemprop="datePublished" content="2019-07-16"/>
  <meta itemprop="dateModified" content="2019-07-17T01:40:46+01:00" />
  <meta itemprop="author" content="Gregory"/>
  <!--<meta itemprop="publisher" content="Gregory Sams Blog"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Is Sunblock As Dangerous As Smoking?"/>
  <meta name="twitter:url" content="https://www.gregorysams.com/chaosworks/2019/07/16/is-sunblock-as-dangerous-as-smoking/"/>
  <meta name="twitter:description" content="For decades we have been told to fear the light of our local star, to protect ourselves from its harmful rays with high-factor creams and lotions. It’s an $18 billion dollar market, projected to reach $24 Billion in 2024. I wouldn’t bet on that any more, as more and more scientific studies indicate"/>
  <meta name="twitter:image" content="https://www.gregorysams.com/chaosworks/wp-content/uploads/2019/07/Sunblock-image.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.6.1 -->
	
</head>

<body itemtype='https://schema.org/Blog' itemscope='itemscope' class="post-template-default single single-post postid-4469 single-format-standard wp-custom-logo ast-header-break-point ast-page-builder-template ast-no-sidebar astra-1.8.7 ast-header-custom-item-inside ast-blog-single-style-1 ast-single-post ast-inherit-site-logo-transparent elementor-page-3869 ast-normal-title-enabled elementor-default">

<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	
			<div data-elementor-type="header" data-elementor-id="2954" class="elementor elementor-2954 elementor-bc-flex-widget elementor-location-header" data-elementor-settings="[]">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<header class="has_eae_slider elementor-element elementor-element-1c536712 elementor-section-content-top elementor-section-stretched elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="1c536712" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;stretch_section&quot;:&quot;section-stretched&quot;}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="has_eae_slider elementor-element elementor-element-74fdb607 elementor-column elementor-col-50 elementor-top-column" data-id="74fdb607" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-af8e49e elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-id="af8e49e" data-element_type="widget" data-widget_type="theme-site-logo.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://www.gregorysams.com/chaosworks" data-elementor-open-lightbox="">
							<img src="https://www.gregorysams.com/chaosworks/wp-content/uploads/elementor/thumbs/cropped-logo1-default-nzr44fx0p4jwsyh20dybjqfv7hppjh7l5keryn661k.png" title="cropped-logo1-default.png" alt="cropped-logo1-default.png" />								</a>
											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="has_eae_slider elementor-element elementor-element-6cf1be91 elementor-column elementor-col-50 elementor-top-column" data-id="6cf1be91" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-27d89ba9 elementor-shape-circle elementor-hidden-tablet elementor-hidden-phone elementor-widget elementor-widget-social-icons" data-id="27d89ba9" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper">
							<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-animation-push" href="https://www.facebook.com/GregorySamsSolar" target="_blank">
					<span class="elementor-screen-only">Facebook</span>
					<i class="fa fa-facebook"></i>
				</a>
							<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-animation-push" href="https://twitter.com/gregory1sams" target="_blank">
					<span class="elementor-screen-only">Twitter</span>
					<i class="fa fa-twitter"></i>
				</a>
					</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</header>
				<header class="has_eae_slider elementor-element elementor-element-1c26180f elementor-section-content-top elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="1c26180f" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="has_eae_slider elementor-element elementor-element-23877c1c elementor-column elementor-col-100 elementor-top-column" data-id="23877c1c" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-7a33caf elementor-nav-menu__align-left elementor-nav-menu--indicator-angle elementor-nav-menu--stretch elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="7a33caf" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-none"><ul id="menu-1-7a33caf" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-311"><a href="https://www.gregorysams.com/index.html" class="elementor-item">HOME</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-313"><a href="https://www.gregorysams.com/gregorys-story.html" class="elementor-item">ABOUT</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-312"><a href="https://www.gregorysams.com/gregorys-story.html" class="elementor-sub-item">Gregory&#8217;s Story</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-314"><a href="https://www.gregorysams.com/vegeburger-story.html" class="elementor-sub-item">VegeBurger Story</a>
	<ul class="sub-menu elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315"><a href="https://www.gregorysams.com/vegeburger-story.html" class="elementor-sub-item">VegeBurger Story &#8211; Overview</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-316"><a href="https://www.gregorysams.com/vegeburger-story-gregs-story.html" class="elementor-sub-item">Gregory&#8217;s VegeBurger Story</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-317"><a href="https://www.gregorysams.com/vegeburger-story-history.html" class="elementor-sub-item">VegeBurger History</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-318"><a href="https://www.gregorysams.com/wholefood-history.html" class="elementor-sub-item">Natural &#038; Organic</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-319"><a href="https://www.gregorysams.com/sun-of-god.html" class="elementor-item">BOOKS</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-320"><a href="https://www.gregorysams.com/sun-of-god.html" class="elementor-sub-item">Sun of gOd</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-321"><a href="https://www.gregorysams.com/state-out-of-date.html" class="elementor-sub-item">The State is Out of Date</a>
	<ul class="sub-menu elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-322"><a href="https://www.gregorysams.com/state-out-of-date.html" class="elementor-sub-item">Overview</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-323"><a href="https://www.gregorysams.com/state-out-of-date-chapter-summaries.html" class="elementor-sub-item">Chapter Summaries</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-324"><a href="https://www.gregorysams.com/articles.html" class="elementor-item">ARTICLES</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-325"><a href="https://www.gregorysams.com/strange-attractions.html" class="elementor-item">FRACTALS</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-326"><a href="https://www.gregorysams.com/strange-attractions.html" class="elementor-sub-item">Strange Attractions</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-327"><a href="https://www.gregorysams.com/gallery.html" class="elementor-sub-item">Fractal Gallery</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-328"><a href="https://www.gregorysams.com/video3.html" class="elementor-item">VIDEO</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-329"><a href="https://www.gregorysams.com/video3.html" class="elementor-sub-item">Mixed Topics</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-330"><a href="https://www.gregorysams.com/video1.html" class="elementor-sub-item">Light and Sun</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-331"><a href="https://www.gregorysams.com/video2.html" class="elementor-sub-item">State Out of Date</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2688"><a href="https://www.gregorysams.com/chaosworks/" class="elementor-item">BLOG</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-332"><a href="https://www.gregorysams.com/contact-greg2.php" class="elementor-item">CONTACT</a></li>
</ul></nav>
					<div class="elementor-menu-toggle">
			<i class="eicon" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
		<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container"><ul id="menu-2-7a33caf" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-311"><a href="https://www.gregorysams.com/index.html" class="elementor-item">HOME</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-313"><a href="https://www.gregorysams.com/gregorys-story.html" class="elementor-item">ABOUT</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-312"><a href="https://www.gregorysams.com/gregorys-story.html" class="elementor-sub-item">Gregory&#8217;s Story</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-314"><a href="https://www.gregorysams.com/vegeburger-story.html" class="elementor-sub-item">VegeBurger Story</a>
	<ul class="sub-menu elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315"><a href="https://www.gregorysams.com/vegeburger-story.html" class="elementor-sub-item">VegeBurger Story &#8211; Overview</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-316"><a href="https://www.gregorysams.com/vegeburger-story-gregs-story.html" class="elementor-sub-item">Gregory&#8217;s VegeBurger Story</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-317"><a href="https://www.gregorysams.com/vegeburger-story-history.html" class="elementor-sub-item">VegeBurger History</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-318"><a href="https://www.gregorysams.com/wholefood-history.html" class="elementor-sub-item">Natural &#038; Organic</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-319"><a href="https://www.gregorysams.com/sun-of-god.html" class="elementor-item">BOOKS</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-320"><a href="https://www.gregorysams.com/sun-of-god.html" class="elementor-sub-item">Sun of gOd</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-321"><a href="https://www.gregorysams.com/state-out-of-date.html" class="elementor-sub-item">The State is Out of Date</a>
	<ul class="sub-menu elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-322"><a href="https://www.gregorysams.com/state-out-of-date.html" class="elementor-sub-item">Overview</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-323"><a href="https://www.gregorysams.com/state-out-of-date-chapter-summaries.html" class="elementor-sub-item">Chapter Summaries</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-324"><a href="https://www.gregorysams.com/articles.html" class="elementor-item">ARTICLES</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-325"><a href="https://www.gregorysams.com/strange-attractions.html" class="elementor-item">FRACTALS</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-326"><a href="https://www.gregorysams.com/strange-attractions.html" class="elementor-sub-item">Strange Attractions</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-327"><a href="https://www.gregorysams.com/gallery.html" class="elementor-sub-item">Fractal Gallery</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-328"><a href="https://www.gregorysams.com/video3.html" class="elementor-item">VIDEO</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-329"><a href="https://www.gregorysams.com/video3.html" class="elementor-sub-item">Mixed Topics</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-330"><a href="https://www.gregorysams.com/video1.html" class="elementor-sub-item">Light and Sun</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-331"><a href="https://www.gregorysams.com/video2.html" class="elementor-sub-item">State Out of Date</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2688"><a href="https://www.gregorysams.com/chaosworks/" class="elementor-item">BLOG</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-332"><a href="https://www.gregorysams.com/contact-greg2.php" class="elementor-item">CONTACT</a></li>
</ul></nav>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</header>
						</div>
			</div>
		</div>
		
	
	
	<div id="content" class="site-content">

		<div class="ast-container">

		

	<div id="primary" class="content-area primary">

		
					<main id="main" class="site-main" role="main">

				
							<div data-elementor-type="single" data-elementor-id="3869" class="elementor elementor-3869 elementor-location-single post-4469 post type-post status-publish format-standard has-post-thumbnail hentry category-ease-disease category-health-and-well-being category-light category-solar-and-stellar category-state-and-government tag-cancer tag-cardiovascular-disease tag-dementia tag-diabetes tag-macular-degeneration tag-ms tag-sunblock tag-sunlight tag-sunscreen tag-vitamin-d ast-article-single" data-elementor-settings="[]">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<section data-eae-particle="{
  &quot;particles&quot;: {
    &quot;number&quot;: {
      &quot;value&quot;: 80,
      &quot;density&quot;: {
        &quot;enable&quot;: true,
        &quot;value_area&quot;: 800
      }
    },
    &quot;color&quot;: {
      &quot;value&quot;: &quot;#ffffff&quot;
    },
    &quot;shape&quot;: {
      &quot;type&quot;: &quot;circle&quot;,
      &quot;stroke&quot;: {
        &quot;width&quot;: 0,
        &quot;color&quot;: &quot;#000000&quot;
      },
      &quot;polygon&quot;: {
        &quot;nb_sides&quot;: 5
      },
      &quot;image&quot;: {
        &quot;src&quot;: &quot;img/github.svg&quot;,
        &quot;width&quot;: 100,
        &quot;height&quot;: 100
      }
    },
    &quot;opacity&quot;: {
      &quot;value&quot;: 0.5,
      &quot;random&quot;: false,
      &quot;anim&quot;: {
        &quot;enable&quot;: false,
        &quot;speed&quot;: 1,
        &quot;opacity_min&quot;: 0.1,
        &quot;sync&quot;: false
      }
    },
    &quot;size&quot;: {
      &quot;value&quot;: 3,
      &quot;random&quot;: true,
      &quot;anim&quot;: {
        &quot;enable&quot;: false,
        &quot;speed&quot;: 40,
        &quot;size_min&quot;: 0.1,
        &quot;sync&quot;: false
      }
    },
    &quot;line_linked&quot;: {
      &quot;enable&quot;: true,
      &quot;distance&quot;: 150,
      &quot;color&quot;: &quot;#ffffff&quot;,
      &quot;opacity&quot;: 0.4,
      &quot;width&quot;: 1
    },
    &quot;move&quot;: {
      &quot;enable&quot;: true,
      &quot;speed&quot;: 6,
      &quot;direction&quot;: &quot;none&quot;,
      &quot;random&quot;: false,
      &quot;straight&quot;: false,
      &quot;out_mode&quot;: &quot;out&quot;,
      &quot;bounce&quot;: false,
      &quot;attract&quot;: {
        &quot;enable&quot;: false,
        &quot;rotateX&quot;: 600,
        &quot;rotateY&quot;: 1200
      }
    }
  },
  &quot;interactivity&quot;: {
    &quot;detect_on&quot;: &quot;canvas&quot;,
    &quot;events&quot;: {
      &quot;onhover&quot;: {
        &quot;enable&quot;: true,
        &quot;mode&quot;: &quot;repulse&quot;
      },
      &quot;onclick&quot;: {
        &quot;enable&quot;: true,
        &quot;mode&quot;: &quot;push&quot;
      },
      &quot;resize&quot;: true
    },
    &quot;modes&quot;: {
      &quot;grab&quot;: {
        &quot;distance&quot;: 400,
        &quot;line_linked&quot;: {
          &quot;opacity&quot;: 1
        }
      },
      &quot;bubble&quot;: {
        &quot;distance&quot;: 400,
        &quot;size&quot;: 40,
        &quot;duration&quot;: 2,
        &quot;opacity&quot;: 8,
        &quot;speed&quot;: 3
      },
      &quot;repulse&quot;: {
        &quot;distance&quot;: 200,
        &quot;duration&quot;: 0.4
      },
      &quot;push&quot;: {
        &quot;particles_nb&quot;: 4
      },
      &quot;remove&quot;: {
        &quot;particles_nb&quot;: 2
      }
    }
  },
  &quot;retina_detect&quot;: true
}" class="has_eae_slider elementor-element elementor-element-17c9c90a elementor-section-height-min-height elementor-section-content-middle eae-particle-yes elementor-section-boxed elementor-section-height-default elementor-section-items-middle elementor-section elementor-top-section" data-id="17c9c90a" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;video&quot;,&quot;background_video_link&quot;:&quot;https:\/\/youtu.be\/7CCguQIPLc4?t=840&quot;,&quot;background_video_start&quot;:840,&quot;background_video_end&quot;:900}">
								<div class="elementor-background-video-container elementor-hidden-phone">
													<div class="elementor-background-video-embed"></div>
											</div>
									<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="has_eae_slider elementor-element elementor-element-19de6112 elementor-column elementor-col-100 elementor-top-column" data-id="19de6112" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-3fe077af elementor-invisible elementor-widget elementor-widget-heading" data-id="3fe077af" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeIn&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">Gregory's Blog</h1>		</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section data-eae-particle="{
  &quot;particles&quot;: {
    &quot;number&quot;: {
      &quot;value&quot;: 23,
      &quot;density&quot;: {
        &quot;enable&quot;: true,
        &quot;value_area&quot;: 745.2366954548839
      }
    },
    &quot;color&quot;: {
      &quot;value&quot;: &quot;#d35400&quot;
    },
    &quot;shape&quot;: {
      &quot;type&quot;: &quot;polygon&quot;,
      &quot;stroke&quot;: {
        &quot;width&quot;: 0,
        &quot;color&quot;: &quot;#000&quot;
      },
      &quot;polygon&quot;: {
        &quot;nb_sides&quot;: 4
      },
      &quot;image&quot;: {
        &quot;src&quot;: &quot;img/github.svg&quot;,
        &quot;width&quot;: 100,
        &quot;height&quot;: 100
      }
    },
    &quot;opacity&quot;: {
      &quot;value&quot;: 0.07452366954548839,
      &quot;random&quot;: false,
      &quot;anim&quot;: {
        &quot;enable&quot;: true,
        &quot;speed&quot;: 0.5034275022444477,
        &quot;opacity_min&quot;: 0.10068550044888953,
        &quot;sync&quot;: true
      }
    },
    &quot;size&quot;: {
      &quot;value&quot;: 235.9916202273799,
      &quot;random&quot;: true,
      &quot;anim&quot;: {
        &quot;enable&quot;: true,
        &quot;speed&quot;: 10,
        &quot;size_min&quot;: 40,
        &quot;sync&quot;: false
      }
    },
    &quot;line_linked&quot;: {
      &quot;enable&quot;: true,
      &quot;distance&quot;: 165.60815454552974,
      &quot;color&quot;: &quot;#f7f7f7&quot;,
      &quot;opacity&quot;: 0.9274056654549666,
      &quot;width&quot;: 1.987297854546357
    },
    &quot;move&quot;: {
      &quot;enable&quot;: true,
      &quot;speed&quot;: 8,
      &quot;direction&quot;: &quot;none&quot;,
      &quot;random&quot;: true,
      &quot;straight&quot;: false,
      &quot;out_mode&quot;: &quot;out&quot;,
      &quot;bounce&quot;: false,
      &quot;attract&quot;: {
        &quot;enable&quot;: false,
        &quot;rotateX&quot;: 600,
        &quot;rotateY&quot;: 1200
      }
    }
  },
  &quot;interactivity&quot;: {
    &quot;detect_on&quot;: &quot;canvas&quot;,
    &quot;events&quot;: {
      &quot;onhover&quot;: {
        &quot;enable&quot;: false,
        &quot;mode&quot;: &quot;grab&quot;
      },
      &quot;onclick&quot;: {
        &quot;enable&quot;: false,
        &quot;mode&quot;: &quot;push&quot;
      },
      &quot;resize&quot;: true
    },
    &quot;modes&quot;: {
      &quot;grab&quot;: {
        &quot;distance&quot;: 400,
        &quot;line_linked&quot;: {
          &quot;opacity&quot;: 1
        }
      },
      &quot;bubble&quot;: {
        &quot;distance&quot;: 400,
        &quot;size&quot;: 40,
        &quot;duration&quot;: 2,
        &quot;opacity&quot;: 8,
        &quot;speed&quot;: 3
      },
      &quot;repulse&quot;: {
        &quot;distance&quot;: 200,
        &quot;duration&quot;: 0.4
      },
      &quot;push&quot;: {
        &quot;particles_nb&quot;: 4
      },
      &quot;remove&quot;: {
        &quot;particles_nb&quot;: 2
      }
    }
  },
  &quot;retina_detect&quot;: true
}" class="has_eae_slider elementor-element elementor-element-49db046b elementor-section-height-min-height eae-particle-yes elementor-section-boxed elementor-section-height-default elementor-section-items-middle elementor-section elementor-top-section" data-id="49db046b" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="has_eae_slider elementor-element elementor-element-7519c341 elementor-column elementor-col-100 elementor-top-column" data-id="7519c341" data-element_type="column">
			<div class="elementor-column-wrap">
					<div class="elementor-widget-wrap">
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="has_eae_slider elementor-element elementor-element-6f44623b elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="6f44623b" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="has_eae_slider elementor-element elementor-element-4cebf995 elementor-column elementor-col-100 elementor-top-column" data-id="4cebf995" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-4c6df913 elementor-hidden-tablet elementor-hidden-phone menu-align-left elementor-widget elementor-widget-taxonomy-terms-menu" data-id="4c6df913" data-element_type="widget" data-widget_type="taxonomy-terms-menu.default">
				<div class="elementor-widget-container">
			<nav class="dce-menu horizontal" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><ul class="first-level"><li class="dce-term-6"><a href="https://www.gregorysams.com/chaosworks/category/books/">Books</a></li><li class="dce-term-7"><a href="https://www.gregorysams.com/chaosworks/category/consciousness/">Consciousness</a></li><li class="dce-term-8"><a href="https://www.gregorysams.com/chaosworks/category/current-affairs/">Current Affairs</a></li><li class="dce-term-9"><a href="https://www.gregorysams.com/chaosworks/category/drugs/">Drugs</a></li><li class="dce-term-10"><a href="https://www.gregorysams.com/chaosworks/category/ease-disease/" class="active">Ease / Disease</a></li><li class="dce-term-11"><a href="https://www.gregorysams.com/chaosworks/category/economy/">Economy</a></li><li class="dce-term-12"><a href="https://www.gregorysams.com/chaosworks/category/environment/">Environment</a></li><li class="dce-term-13"><a href="https://www.gregorysams.com/chaosworks/category/food-and-drink/">Food / Drink</a></li><li class="dce-term-14"><a href="https://www.gregorysams.com/chaosworks/category/health-and-well-being/">Health / Well-being</a></li><li class="dce-term-15"><a href="https://www.gregorysams.com/chaosworks/category/light/">Light</a></li><li class="dce-term-17"><a href="https://www.gregorysams.com/chaosworks/category/protest-and-demonstration/">Protest / Demonstration</a></li><li class="dce-term-18"><a href="https://www.gregorysams.com/chaosworks/category/religion/">Religion</a></li><li class="dce-term-19"><a href="https://www.gregorysams.com/chaosworks/category/science/">Science</a></li><li class="dce-term-20"><a href="https://www.gregorysams.com/chaosworks/category/solar-and-stellar/">Solar / Stellar</a></li><li class="dce-term-21"><a href="https://www.gregorysams.com/chaosworks/category/spirituality/">Spirituality</a></li><li class="dce-term-22"><a href="https://www.gregorysams.com/chaosworks/category/state-and-government/">State / Government</a></li><li class="dce-term-23"><a href="https://www.gregorysams.com/chaosworks/category/taxation-2/">Taxation</a></li><li class="dce-term-25"><a href="https://www.gregorysams.com/chaosworks/category/uncategorized/">Uncategorized</a></li><li class="dce-term-26"><a href="https://www.gregorysams.com/chaosworks/category/violence-crime-war/">Violence Crime War</a></li><li class="dce-term-27"><a href="https://www.gregorysams.com/chaosworks/category/we-can-do-it-better/">We can do it better</a></li></ul></nav>		</div>
				</div>
				<div class="elementor-element elementor-element-6ce344a9 elementor-widget elementor-widget-divider" data-id="6ce344a9" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator"></span>
		</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="has_eae_slider elementor-element elementor-element-41530f15 elementor-section-content-top elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="41530f15" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;shape_divider_top&quot;:&quot;arrow&quot;}">
							<div class="elementor-background-overlay"></div>
						<div class="elementor-shape elementor-shape-top" data-negative="false">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 700 10" preserveAspectRatio="none">
	<path class="elementor-shape-fill" d="M350,10L340,0h20L350,10z"/>
</svg>		</div>
					<div class="elementor-container elementor-column-gap-no">
				<div class="elementor-row">
				<div class="has_eae_slider elementor-element elementor-element-656724b elementor-column elementor-col-66 elementor-top-column" data-id="656724b" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-110dd99 elementor-widget elementor-widget-dyncontel-featured-image" data-id="110dd99" data-element_type="widget" data-widget_type="dyncontel-featured-image.default">
				<div class="elementor-widget-container">
			<div class="dce-featured-image is-bg "><div class="mask"><div class="wrap-filters"><figure class="dynamic-content-featuredimage-bg " style="background-image: url(https://www.gregorysams.com/chaosworks/wp-content/uploads/2019/07/Sunblock-image-1024x683.jpg); background-repeat: no-repeat; background-size: cover;">&nbsp;</figure></div></div><div class="dce-overlay"></div><div class="dce-overlay_hover"></div></div>		</div>
				</div>
				<div class="elementor-element elementor-element-fc69874 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="fc69874" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">Is Sunblock As Dangerous As Smoking?</h1>		</div>
				</div>
				<div class="elementor-element elementor-element-c2de731 elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="c2de731" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-a339c7b elementor-inline-item" itemprop="author">
						<a href="https://www.gregorysams.com/chaosworks/author/chaos/">
										<span class="elementor-icon-list-icon">
							<i class="fa fa-user-circle-o" aria-hidden="true"></i>
					</span>
								<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author">
							<span class="elementor-post-info__item-prefix">By</span>
										Gregory					</span>
									</a>
				</li>
				<li class="elementor-icon-list-item elementor-repeater-item-ba9c996 elementor-inline-item" itemprop="datePublished">
						<a href="https://www.gregorysams.com/chaosworks/2019/07/16/">
										<span class="elementor-icon-list-icon">
							<i class="fa fa-calendar" aria-hidden="true"></i>
					</span>
								<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										July 16, 2019					</span>
									</a>
				</li>
				<li class="elementor-icon-list-item elementor-repeater-item-d7670a7 elementor-inline-item">
									<span class="elementor-icon-list-icon">
							<i class="fa fa-clock-o" aria-hidden="true"></i>
					</span>
								<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-time">
										7:31 pm					</span>
								</li>
				<li class="elementor-icon-list-item elementor-repeater-item-afbda51 elementor-inline-item" itemprop="commentCount">
						<a href="https://www.gregorysams.com/chaosworks/2019/07/16/is-sunblock-as-dangerous-as-smoking/#comments">
										<span class="elementor-icon-list-icon">
							<i class="fa fa-commenting-o" aria-hidden="true"></i>
					</span>
								<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-comments">
										4 Comments					</span>
									</a>
				</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-4471ed3 elementor-widget elementor-widget-theme-post-content" data-id="4471ed3" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			<p>For decades we have been told to fear the light of our local star, to protect ourselves from its harmful rays with high-factor creams and lotions. It’s an $18 billion dollar market, projected to reach <a href="https://www.prnewswire.com/news-releases/sun-care-market-is-expected-to-reach-us-24-9-billion-by-2024-growing-awareness-of-personal-care-to-boost-global-market-says-tmr-882935452.html">$24 Billion in 2024</a>. I wouldn’t bet on that any more, as more and more scientific studies indicate that sunblock causes more harm than good – harm equal to that caused by cigarette smoking.</p>
<p>From a technical point of view, Sun’s light brings life to every living thing on planet Earth, as well as lifting spirits on a sunny day. It could make sense that after two million years of living together, our organism would have found ways to co-exist with and benefit from those rays. This is now seen to be the case on many levels .</p>
<p><a href="https://www.ncbi.nlm.nih.gov/pubmed/26992108#A%20Swedish%20study">A Swedish study </a>of 19,518 women over a 20 year period <a href="https://www.ncbi.nlm.nih.gov/pubmed/26992108">determined</a> that “avoidance of sun exposure creates a risk factor for death of a similar magnitude as smoking.”  During the period, those women avoiding Sun exposure were twice as likely to die as those getting maximum exposure. There is clearly a lot more going on than Vitamin D and healthy bones since getting those healing rays reduced the threat from a variety of life-threatening ailments. As they summarised “We found that all-cause mortality was inversely related to sun exposure habits.” In other words, the more sunlight subjects got the less likely they were to die of anything.</p>
<p><a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC5129901/">A major US study </a>has shown that regular exposure to sunlight, without burning, reduces risk from “various types of cancer, cardiovascular disease, Alzheimer disease/dementia, myopia and macular degeneration, diabetes and multiple sclerosis.” With some of these, such as bowel cancer and breast cancer, it is the Vitamin D in sunlight that does the trick. But with multiple sclerosis and prostate cancer it is clear that Vitamin D is not involved and other solar factors are responsible.</p>
<p>Regular exposure to sunlight has been found to bring us protection from any harmful effects of being out in Sun’s light, as our clever skin produces more melanocytes. These cells produce the pigment melanin that gives colour and “protects“ skin from incoming ultraviolet B light, which can stimulate melanoma.  But UV light is what triggers our skin to produce the Vitamin D that every cell in our body is equipped to absorb. Melanin doesn’t so much protect us as enable us to benefit from the blessing of sunlight.</p>
<p>In America today, over 40% of the population are classed as Vitamin D deficient, and in Europe over 50%, with numbers going up. <a href="https://www.vox.com/2018/10/4/17933880/vitamin-d-health-sun-diet">Vit D is difficult to obtain </a>through the supplements most take. Fish oils supply some but only sunlight provides a full-spectrum healing and vitalising energy, which is why governmental and commercial portrayal of sunlight as a danger to our health is little short of criminal.</p>
<p>The prevalent use of sunblocks with factors so high that Vitamin D absorption is reduced to negligible has probably been responsible for hundreds more deaths than have fatal melanomas been prevented.  Sunblocks may also have been responsible for the increased sensitivity to sunlight in those whose skin has forgotten how to make the protective melanin that tans our skin.  Burn is bad, for sure, but tan is good, we now know.</p>
<p>Are we surprised by the discovery that <a href="https://edition.cnn.com/2019/05/06/health/sunscreen-bloodstream-fda-study/index.html">sunblock gets absorbed into our skin</a>, as if there was any place else it could go? Some of the ingredients may not be beneficial to our health, and it isn’t that surprising. Are our bodies designed to absorb things like avobenzone, oxybenzone, ecamsule and octocrylene as food through the skin?</p>
<p>We saw something similar with the slow-motion margarine massacre as my generation grew up, strongly marketed to us as healthier for our hearts than butter, only for us to discover over 60 years later that hundreds of thousands of hearts (possibly millions) had failed prematurely because of the <a href="https://www.nytimes.com/1993/03/05/us/study-links-heart-disease-to-margarine.html">hydrogenated fats</a> that made margarine solid, and slowly clogged arteries. It was not just in margarine, but widely used as the shortening in baked goods and so-called &#8220;vegetable ghee&#8221; in Indian restaurants. It is still in the food chain but finally disappearing from products where ingredients show on the label. I stray into topic drift.</p>
<p>Do what is natural and human. Don’t be frightened of reaping the benefits of our host star, Sun. Sunlight puts the energy into food that we convert to human life; it illuminates and informs our world, it warms our skin and feeds our soul.</p>
<p>If you don’t already know, I am an actual Sun-worshipper and author of the <a href="https://www.amazon.co.uk/Sun-gOd-Self-Organizing-Consciousness-Everything-ebook/dp/B0096QZ6FS/ref=sr_1_1?keywords=sun+of+god&#038;qid=1563323760&#038;s=gateway&#038;sr=8-1" rel="noopener noreferrer" target="_blank">only book in print</a> that looks at our local star with due reverence.  As such, I have impishly wondered if the fear of sunlight instilled in our culture is a residue from the days when Sun-worship could get one burned at the stake, it having once been the norm. We have thrived upon Sun&#8217;s rays throughout the journey of our species. That is something to love, not fear.</p>
<p>&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;</p>
<p>PRACTICAL ADVICE &#8211;  Do not let your skin burn, and throw away the sunblock. If this just means 10 min first exposures then start there and slowly build. Use sunglasses sparingly.   If your eyes aren’t able to detect UV light then your body&#8217;s natural responses to it might be impaired. Personally, I treat my skin to some sesame seed oil (not-roasted). It is super high in Vitamin E which our skin loves to absorb and which helps it eat up the sunshine. My brother Craig touts olive oil. We can&#8217;t agree on everything.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>		</div>
				</div>
				<div class="elementor-element elementor-element-0a55dea elementor-mobile-align-left elementor-widget elementor-widget-global elementor-global-3880 elementor-widget-post-info" data-id="0a55dea" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-178a5d0 elementor-inline-item" itemprop="about">
									<span class="elementor-icon-list-icon">
							<i class="fa fa-tags" aria-hidden="true"></i>
					</span>
								<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<a href="https://www.gregorysams.com/chaosworks/tag/cancer/" class="elementor-post-info__terms-list-item">cancer</a>, <a href="https://www.gregorysams.com/chaosworks/tag/cardiovascular-disease/" class="elementor-post-info__terms-list-item">cardiovascular disease</a>, <a href="https://www.gregorysams.com/chaosworks/tag/dementia/" class="elementor-post-info__terms-list-item">dementia</a>, <a href="https://www.gregorysams.com/chaosworks/tag/diabetes/" class="elementor-post-info__terms-list-item">diabetes</a>, <a href="https://www.gregorysams.com/chaosworks/tag/macular-degeneration/" class="elementor-post-info__terms-list-item">macular degeneration</a>, <a href="https://www.gregorysams.com/chaosworks/tag/ms/" class="elementor-post-info__terms-list-item">MS</a>, <a href="https://www.gregorysams.com/chaosworks/tag/sunblock/" class="elementor-post-info__terms-list-item">sunblock</a>, <a href="https://www.gregorysams.com/chaosworks/tag/sunlight/" class="elementor-post-info__terms-list-item">Sunlight</a>, <a href="https://www.gregorysams.com/chaosworks/tag/sunscreen/" class="elementor-post-info__terms-list-item">sunscreen</a>, <a href="https://www.gregorysams.com/chaosworks/tag/vitamin-d/" class="elementor-post-info__terms-list-item">vitamin D</a>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-403a6d7 elementor-widget elementor-widget-heading" data-id="403a6d7" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">If you enjoyed this post please share it</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-79db529 elementor-share-buttons--skin-flat elementor-grid-5 elementor-grid-mobile-1 elementor-share-buttons--view-icon-text elementor-share-buttons--shape-square elementor-share-buttons--color-official elementor-widget elementor-widget-global elementor-global-3883 elementor-widget-share-buttons" data-id="79db529" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
							<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_facebook">
													<span class="elementor-share-btn__icon">
								<i class="fa fa-facebook" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on facebook</span>
							</span>
																			<div class="elementor-share-btn__text">
																	<span class="elementor-share-btn__title">
										Facebook									</span>
																							</div>
											</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_twitter">
													<span class="elementor-share-btn__icon">
								<i class="fa fa-twitter" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on twitter</span>
							</span>
																			<div class="elementor-share-btn__text">
																	<span class="elementor-share-btn__title">
										Twitter									</span>
																							</div>
											</div>
				</div>
						</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-1e9d8df elementor-author-box--link-yes elementor-author-box--image-valign-middle elementor-author-box--avatar-yes elementor-author-box--name-yes elementor-author-box--biography-yes elementor-widget elementor-widget-global elementor-global-3886 elementor-widget-author-box" data-id="1e9d8df" data-element_type="widget" data-widget_type="author-box.default">
				<div class="elementor-widget-container">
					<div class="elementor-author-box">
							<a href="https://www.gregorysams.com/chaosworks/author/chaos/" class="elementor-author-box__avatar">
					<img src="https://secure.gravatar.com/avatar/86ec56c9a82c212418cd320efb36b25a?s=300&amp;d=mm&amp;r=g" alt="Gregory">
				</a>
			
			<div class="elementor-author-box__text">
									<a href="https://www.gregorysams.com/chaosworks/author/chaos/">
						<h4 class="elementor-author-box__name">Gregory</h4>					</a>
				
									<div class="elementor-author-box__bio">
											</div>
				
									<a class="elementor-author-box__button elementor-button elementor-size-xs" href="https://www.gregorysams.com/chaosworks/author/chaos/">
						All Posts »					</a>
							</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-17d5d0c elementor-widget elementor-widget-global elementor-global-3889 elementor-widget-post-navigation" data-id="17d5d0c" data-element_type="widget" data-widget_type="post-navigation.default">
				<div class="elementor-widget-container">
					<div class="elementor-post-navigation elementor-grid">
			<div class="elementor-post-navigation__prev elementor-post-navigation__link">
				<a href="https://www.gregorysams.com/chaosworks/2019/06/20/deep-state-get-a-grip-on-it/" rel="prev"><span class="post-navigation__arrow-wrapper post-navigation__arrow-prev"><i class="fa fa-angle-left" aria-hidden="true"></i><span class="elementor-screen-only">Prev</span></span><span class="elementor-post-navigation__link__prev"><span class="post-navigation__prev--label">Previous</span><span class="post-navigation__prev--title">Deep State &#8211; get a grip on it</span></span></a>			</div>
						<div class="elementor-post-navigation__next elementor-post-navigation__link">
							</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-914bbb2 elementor-widget elementor-widget-global elementor-global-3892 elementor-widget-divider" data-id="914bbb2" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator"></span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-49bbec2 elementor-widget elementor-widget-post-comments" data-id="49bbec2" data-element_type="widget" data-widget_type="post-comments.theme_comments">
				<div class="elementor-widget-container">
			
<div id="comments" class="comments-area">

	
			<div class="comments-count-wrapper">
			<h3 class="comments-title">
				4 thoughts on &ldquo;Is Sunblock As Dangerous As Smoking?&rdquo;			</h3>
		</div>

		
		<ol class="ast-comment-list">
							<li class="comment even thread-even depth-1" id="li-comment-846">

					<article id="comment-846" class="ast-comment">
						<div class='ast-comment-avatar-wrap'><img alt='' src='https://secure.gravatar.com/avatar/ea5eca3f0bbb81f99406b0da37bfb745?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ea5eca3f0bbb81f99406b0da37bfb745?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></div><!-- Remove 1px Space
						--><div class="ast-comment-data-wrap">
							<div class="ast-comment-meta-wrap">
								<header class="ast-comment-meta ast-row ast-comment-author vcard capitalize">

									<div class="ast-comment-cite-wrap ast-col-lg-12"><cite><b class="fn">Mia Manners</b> </cite></div><div class="ast-comment-time ast-col-lg-12"><span  class="timendate"><a href="https://www.gregorysams.com/chaosworks/2019/07/16/is-sunblock-as-dangerous-as-smoking/#comment-846"><time datetime="2019-07-16T20:24:22+01:00">16th July 2019 at 8:24 pm</time></a></span></div>
								</header> <!-- .ast-comment-meta -->
							</div>
							<section class="ast-comment-content comment">
								<p>I totally agree&#8230; the years I used sunblock &#8211; I’d use organic labelled expensive ones&#8230; and about 5 years ago&#8230; I dropped it&#8230; and love sun bathing and the full glare of me as a mad dog &amp; English man definitely resonates&#8230;.<br />
My ultimate protection is my common sense and intuitive feelings&#8230;guiding and riding the universal love beams&#8230;<br />
Something that brims my time and space intimately together, thus allowing full light rays to imbue me on many happy days&#8230;<br />
Returning always for the golden approach to good living&#8230;good energy.. good attitude&#8230; all freely unconditional<br />
Yes Sesame could be around this summer to enrich self care&#8230; yeah!</p>
								<div class="ast-comment-edit-reply-wrap">
																		<span class="ast-reply-link"><a rel='nofollow' class='comment-reply-link' href='/chaosworks/2019/07/16/is-sunblock-as-dangerous-as-smoking/?replytocom=846#respond' data-commentid="846" data-postid="4469" data-belowelement="comment-846" data-respondelement="respond" aria-label='Reply to Mia Manners'>Reply</a></span>								</div>
															</section> <!-- .ast-comment-content -->
						</div>
					</article><!-- #comment-## -->
				<!-- </li> -->
				</li><!-- #comment-## -->
				<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-847">

					<article id="comment-847" class="ast-comment">
						<div class='ast-comment-avatar-wrap'><img alt='' src='https://secure.gravatar.com/avatar/83daf2f75b6e85bd3be5c3fbc6e37949?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/83daf2f75b6e85bd3be5c3fbc6e37949?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></div><!-- Remove 1px Space
						--><div class="ast-comment-data-wrap">
							<div class="ast-comment-meta-wrap">
								<header class="ast-comment-meta ast-row ast-comment-author vcard capitalize">

									<div class="ast-comment-cite-wrap ast-col-lg-12"><cite><b class="fn">Christian</b> </cite></div><div class="ast-comment-time ast-col-lg-12"><span  class="timendate"><a href="https://www.gregorysams.com/chaosworks/2019/07/16/is-sunblock-as-dangerous-as-smoking/#comment-847"><time datetime="2019-07-16T21:47:45+01:00">16th July 2019 at 9:47 pm</time></a></span></div>
								</header> <!-- .ast-comment-meta -->
							</div>
							<section class="ast-comment-content comment">
								<p>Unless you live in the Sahara it is impossible not to love the sun. A wonderful star that spreads, love, life, health and happiness. An interesting blog and I learned several new facts. Keep on shining Greg!</p>
								<div class="ast-comment-edit-reply-wrap">
																		<span class="ast-reply-link"><a rel='nofollow' class='comment-reply-link' href='/chaosworks/2019/07/16/is-sunblock-as-dangerous-as-smoking/?replytocom=847#respond' data-commentid="847" data-postid="4469" data-belowelement="comment-847" data-respondelement="respond" aria-label='Reply to Christian'>Reply</a></span>								</div>
															</section> <!-- .ast-comment-content -->
						</div>
					</article><!-- #comment-## -->
				<!-- </li> -->
				</li><!-- #comment-## -->
				<li class="comment even thread-even depth-1" id="li-comment-848">

					<article id="comment-848" class="ast-comment">
						<div class='ast-comment-avatar-wrap'><img alt='' src='https://secure.gravatar.com/avatar/44a7f0de89aa1880fcea8c6ea8594d0b?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/44a7f0de89aa1880fcea8c6ea8594d0b?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></div><!-- Remove 1px Space
						--><div class="ast-comment-data-wrap">
							<div class="ast-comment-meta-wrap">
								<header class="ast-comment-meta ast-row ast-comment-author vcard capitalize">

									<div class="ast-comment-cite-wrap ast-col-lg-12"><cite><b class="fn">Greig</b> </cite></div><div class="ast-comment-time ast-col-lg-12"><span  class="timendate"><a href="https://www.gregorysams.com/chaosworks/2019/07/16/is-sunblock-as-dangerous-as-smoking/#comment-848"><time datetime="2019-07-16T22:42:34+01:00">16th July 2019 at 10:42 pm</time></a></span></div>
								</header> <!-- .ast-comment-meta -->
							</div>
							<section class="ast-comment-content comment">
								<p>Beautiful cold press raw organic raspberry seed oil is what I use.  Such a gift to your skin in many ways&#8230; AND is said to naturally have an spf of 28+&#8230;! so throw away all that horrible sun tan cream and try this&#8230; i use it on my kids as well, you will never look back&#8230;!</p>
								<div class="ast-comment-edit-reply-wrap">
																		<span class="ast-reply-link"><a rel='nofollow' class='comment-reply-link' href='/chaosworks/2019/07/16/is-sunblock-as-dangerous-as-smoking/?replytocom=848#respond' data-commentid="848" data-postid="4469" data-belowelement="comment-848" data-respondelement="respond" aria-label='Reply to Greig'>Reply</a></span>								</div>
															</section> <!-- .ast-comment-content -->
						</div>
					</article><!-- #comment-## -->
				<!-- </li> -->
				<ol class="children">
				<li class="comment byuser comment-author-gregory-sams odd alt depth-2" id="li-comment-849">

					<article id="comment-849" class="ast-comment">
						<div class='ast-comment-avatar-wrap'><img alt='' src='https://secure.gravatar.com/avatar/446abc4fd4e25b9a1b70ab41db18c7bb?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/446abc4fd4e25b9a1b70ab41db18c7bb?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></div><!-- Remove 1px Space
						--><div class="ast-comment-data-wrap">
							<div class="ast-comment-meta-wrap">
								<header class="ast-comment-meta ast-row ast-comment-author vcard capitalize">

									<div class="ast-comment-cite-wrap ast-col-lg-12"><cite><b class="fn">CK</b> </cite></div><div class="ast-comment-time ast-col-lg-12"><span  class="timendate"><a href="https://www.gregorysams.com/chaosworks/2019/07/16/is-sunblock-as-dangerous-as-smoking/#comment-849"><time datetime="2019-07-17T01:45:57+01:00">17th July 2019 at 1:45 am</time></a></span></div>
								</header> <!-- .ast-comment-meta -->
							</div>
							<section class="ast-comment-content comment">
								<p>Whatever next! When I was a boy it was nigh impossible to buy olive oil in Britain outside of Boots Chemists for ear cleaning.</p>
								<div class="ast-comment-edit-reply-wrap">
																		<span class="ast-reply-link"><a rel='nofollow' class='comment-reply-link' href='/chaosworks/2019/07/16/is-sunblock-as-dangerous-as-smoking/?replytocom=849#respond' data-commentid="849" data-postid="4469" data-belowelement="comment-849" data-respondelement="respond" aria-label='Reply to CK'>Reply</a></span>								</div>
															</section> <!-- .ast-comment-content -->
						</div>
					</article><!-- #comment-## -->
				<!-- </li> -->
				</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		</ol><!-- .ast-comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/chaosworks/2019/07/16/is-sunblock-as-dangerous-as-smoking/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="https://www.gregorysams.com/chaosworks/wp-comments-post.php" method="post" id="ast-commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><div class="ast-row comment-textarea"><fieldset class="comment-form-comment"><div class="comment-form-textarea ast-col-lg-12"><label for="comment" class="screen-reader-text">Type here..</label><textarea id="comment" name="comment" placeholder="Type here.." cols="45" rows="8" aria-required="true"></textarea></div></fieldset></div><div class="ast-comment-formwrap ast-row"><p class="comment-form-author ast-col-xs-12 ast-col-sm-12 ast-col-md-4 ast-col-lg-4"><label for="author" class="screen-reader-text">Name*</label><input id="author" name="author" type="text" value="" placeholder="Name*" size="30" aria-required='true' /></p>
<p class="comment-form-email ast-col-xs-12 ast-col-sm-12 ast-col-md-4 ast-col-lg-4"><label for="email" class="screen-reader-text">E-mail*</label><input id="email" name="email" type="text" value="" placeholder="E-mail*" size="30" aria-required='true' /></p>
<p class="comment-form-url ast-col-xs-12 ast-col-sm-12 ast-col-md-4 ast-col-lg-4"><label for="url"><label for="url" class="screen-reader-text">Website</label><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></label></p></div>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment &raquo;" /> <input type='hidden' name='comment_post_ID' value='4469' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="28dfda905f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="230"/></p>			</form>
			</div><!-- #respond -->
	
	
</div><!-- #comments -->
		</div>
				</div>
						</div>
			</div>
		</div>
				<div class="has_eae_slider elementor-element elementor-element-3ad7b4a3 elementor-column elementor-col-33 elementor-top-column" data-id="3ad7b4a3" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<section class="has_eae_slider elementor-element elementor-element-322a32a2 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="322a32a2" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-no">
				<div class="elementor-row">
				<div class="has_eae_slider elementor-element elementor-element-6f23c23b elementor-column elementor-col-100 elementor-inner-column" data-id="6f23c23b" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
							<div class="elementor-background-overlay"></div>
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-b63b4d8 elementor-grid-1 elementor-posts--thumbnail-left elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="b63b4d8" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:20,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-grid elementor-posts--skin-classic">
				<article class="elementor-post elementor-grid-item post-4469 post type-post status-publish format-standard has-post-thumbnail hentry category-ease-disease category-health-and-well-being category-light category-solar-and-stellar category-state-and-government tag-cancer tag-cardiovascular-disease tag-dementia tag-diabetes tag-macular-degeneration tag-ms tag-sunblock tag-sunlight tag-sunscreen tag-vitamin-d">
				<a class="elementor-post__thumbnail__link" href="https://www.gregorysams.com/chaosworks/2019/07/16/is-sunblock-as-dangerous-as-smoking/">
			<div class="elementor-post__thumbnail"><img width="150" height="150" src="https://www.gregorysams.com/chaosworks/wp-content/uploads/2019/07/Sunblock-image-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.gregorysams.com/chaosworks/2019/07/16/is-sunblock-as-dangerous-as-smoking/">
				Is Sunblock As Dangerous As Smoking?			</a>
		</h3>
					<a class="elementor-post__read-more" href="https://www.gregorysams.com/chaosworks/2019/07/16/is-sunblock-as-dangerous-as-smoking/">
				Read More »			</a>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-4444 post type-post status-publish format-standard has-post-thumbnail hentry category-current-affairs category-economy category-state-and-government category-taxation-2 category-violence-crime-war tag-bohemian-grove tag-coercion tag-corruption tag-deep-state tag-doug-casey tag-economic-depression tag-status-quo">
				<a class="elementor-post__thumbnail__link" href="https://www.gregorysams.com/chaosworks/2019/06/20/deep-state-get-a-grip-on-it/">
			<div class="elementor-post__thumbnail"><img width="150" height="150" src="https://www.gregorysams.com/chaosworks/wp-content/uploads/2019/06/Deep-State-visual-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.gregorysams.com/chaosworks/wp-content/uploads/2019/06/Deep-State-visual-150x150.jpg 150w, https://www.gregorysams.com/chaosworks/wp-content/uploads/2019/06/Deep-State-visual-300x300.jpg 300w, https://www.gregorysams.com/chaosworks/wp-content/uploads/2019/06/Deep-State-visual-1024x1024.jpg 1024w, https://www.gregorysams.com/chaosworks/wp-content/uploads/2019/06/Deep-State-visual-20x20.jpg 20w" sizes="(max-width: 150px) 100vw, 150px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.gregorysams.com/chaosworks/2019/06/20/deep-state-get-a-grip-on-it/">
				Deep State &#8211; get a grip on it			</a>
		</h3>
					<a class="elementor-post__read-more" href="https://www.gregorysams.com/chaosworks/2019/06/20/deep-state-get-a-grip-on-it/">
				Read More »			</a>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-4410 post type-post status-publish format-standard has-post-thumbnail hentry category-environment category-food-and-drink category-health-and-well-being tag-ford-model-soy tag-henry-ford tag-soybean-car tag-vegetarian">
				<a class="elementor-post__thumbnail__link" href="https://www.gregorysams.com/chaosworks/2019/04/28/mind-blown-henry-fords-green-vision/">
			<div class="elementor-post__thumbnail"><img width="150" height="150" src="https://www.gregorysams.com/chaosworks/wp-content/uploads/2019/04/Soybean-car-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.gregorysams.com/chaosworks/wp-content/uploads/2019/04/Soybean-car-150x150.jpg 150w, https://www.gregorysams.com/chaosworks/wp-content/uploads/2019/04/Soybean-car-300x300.jpg 300w, https://www.gregorysams.com/chaosworks/wp-content/uploads/2019/04/Soybean-car-1024x1024.jpg 1024w, https://www.gregorysams.com/chaosworks/wp-content/uploads/2019/04/Soybean-car-20x20.jpg 20w" sizes="(max-width: 150px) 100vw, 150px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.gregorysams.com/chaosworks/2019/04/28/mind-blown-henry-fords-green-vision/">
				Mind Blown &#8211; Henry Ford&#8217;s green vision!			</a>
		</h3>
					<a class="elementor-post__read-more" href="https://www.gregorysams.com/chaosworks/2019/04/28/mind-blown-henry-fords-green-vision/">
				Read More »			</a>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-4358 post type-post status-publish format-standard has-post-thumbnail hentry category-current-affairs category-drugs category-economy category-protest-and-demonstration category-state-and-government tag-brexit tag-china tag-france tag-israel tag-phillipines tag-racing-pigeons tag-remainer tag-serbia tag-syria">
				<a class="elementor-post__thumbnail__link" href="https://www.gregorysams.com/chaosworks/2019/03/23/blinded-by-brexit/">
			<div class="elementor-post__thumbnail"><img width="150" height="150" src="https://www.gregorysams.com/chaosworks/wp-content/uploads/2019/03/Brexit-blinded-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.gregorysams.com/chaosworks/wp-content/uploads/2019/03/Brexit-blinded-150x150.jpg 150w, https://www.gregorysams.com/chaosworks/wp-content/uploads/2019/03/Brexit-blinded-300x300.jpg 300w, https://www.gregorysams.com/chaosworks/wp-content/uploads/2019/03/Brexit-blinded-1024x1024.jpg 1024w, https://www.gregorysams.com/chaosworks/wp-content/uploads/2019/03/Brexit-blinded-20x20.jpg 20w" sizes="(max-width: 150px) 100vw, 150px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.gregorysams.com/chaosworks/2019/03/23/blinded-by-brexit/">
				Blinded by Brexit?			</a>
		</h3>
					<a class="elementor-post__read-more" href="https://www.gregorysams.com/chaosworks/2019/03/23/blinded-by-brexit/">
				Read More »			</a>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-4344 post type-post status-publish format-standard has-post-thumbnail hentry category-consciousness category-health-and-well-being category-science category-spirituality tag-alpha-waves tag-magnetic-field tag-magnetite tag-sea-turtles">
				<a class="elementor-post__thumbnail__link" href="https://www.gregorysams.com/chaosworks/2019/03/19/tuning-into-planet-earth/">
			<div class="elementor-post__thumbnail"><img width="150" height="150" src="https://www.gregorysams.com/chaosworks/wp-content/uploads/2019/03/Earth-Magnetic-field-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.gregorysams.com/chaosworks/wp-content/uploads/2019/03/Earth-Magnetic-field-150x150.jpg 150w, https://www.gregorysams.com/chaosworks/wp-content/uploads/2019/03/Earth-Magnetic-field-300x300.jpg 300w, https://www.gregorysams.com/chaosworks/wp-content/uploads/2019/03/Earth-Magnetic-field-1024x1024.jpg 1024w, https://www.gregorysams.com/chaosworks/wp-content/uploads/2019/03/Earth-Magnetic-field-20x20.jpg 20w" sizes="(max-width: 150px) 100vw, 150px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.gregorysams.com/chaosworks/2019/03/19/tuning-into-planet-earth/">
				Tuning Into Planet Earth			</a>
		</h3>
					<a class="elementor-post__read-more" href="https://www.gregorysams.com/chaosworks/2019/03/19/tuning-into-planet-earth/">
				Read More »			</a>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-4337 post type-post status-publish format-standard has-post-thumbnail hentry category-books category-current-affairs category-state-and-government category-violence-crime-war tag-democracy tag-elections tag-family-of-nations tag-politicians tag-state-power tag-state-self-interest">
				<a class="elementor-post__thumbnail__link" href="https://www.gregorysams.com/chaosworks/2019/03/13/state-stripped-bare-90-sec-nugget/">
			<div class="elementor-post__thumbnail"><img width="150" height="150" src="https://www.gregorysams.com/chaosworks/wp-content/uploads/2019/03/Roman-Senate-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.gregorysams.com/chaosworks/wp-content/uploads/2019/03/Roman-Senate-150x150.jpg 150w, https://www.gregorysams.com/chaosworks/wp-content/uploads/2019/03/Roman-Senate-300x300.jpg 300w, https://www.gregorysams.com/chaosworks/wp-content/uploads/2019/03/Roman-Senate-1024x1024.jpg 1024w, https://www.gregorysams.com/chaosworks/wp-content/uploads/2019/03/Roman-Senate-20x20.jpg 20w" sizes="(max-width: 150px) 100vw, 150px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.gregorysams.com/chaosworks/2019/03/13/state-stripped-bare-90-sec-nugget/">
				State Stripped Bare &#8211; 90 sec nugget			</a>
		</h3>
					<a class="elementor-post__read-more" href="https://www.gregorysams.com/chaosworks/2019/03/13/state-stripped-bare-90-sec-nugget/">
				Read More »			</a>
				</div>
				</article>
				</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-c948a72 elementor-widget elementor-widget-text-editor" data-id="c948a72" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix">Want email notification of new posts? Please sign up below</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-5354d6a elementor-widget elementor-widget-shortcode" data-id="5354d6a" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget amr_widget"><h2 class="widget-title"></h2>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-2">
							Email Address                        </label>
                        <input type="email" name="email" required="required" class="required"
                               value=""
                               id="subscribe-field-blog_subscription-2"
                               placeholder="Email Address"/>
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://www.gregorysams.com/chaosworks/2019/07/16/is-sunblock-as-dangerous-as-smoking/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Subscribe to the list                        </button>
                    </p>
				            </form>
		
</aside></div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="has_eae_slider elementor-element elementor-element-18404adf elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="18404adf" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="has_eae_slider elementor-element elementor-element-2c9e5ef4 elementor-column elementor-col-100 elementor-inner-column" data-id="2c9e5ef4" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-34cc88e7 menu-align-left elementor-widget elementor-widget-taxonomy-terms-menu" data-id="34cc88e7" data-element_type="widget" data-widget_type="taxonomy-terms-menu.default">
				<div class="elementor-widget-container">
			<nav class="dce-menu horizontal" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><ul class="first-level"><li class="dce-term-270"><a href="https://www.gregorysams.com/chaosworks/tag/positive-future/">Positive future</a></li><li class="dce-term-274"><a href="https://www.gregorysams.com/chaosworks/tag/protest/">Protest</a></li><li class="dce-term-276"><a href="https://www.gregorysams.com/chaosworks/tag/psychedelic/">Psychedelic</a></li><li class="dce-term-286"><a href="https://www.gregorysams.com/chaosworks/tag/russia/">Russia</a></li><li class="dce-term-289"><a href="https://www.gregorysams.com/chaosworks/tag/saudi/">Saudi</a></li><li class="dce-term-43"><a href="https://www.gregorysams.com/chaosworks/tag/anarchy/">Anarchy</a></li><li class="dce-term-45"><a href="https://www.gregorysams.com/chaosworks/tag/animism/">Animism</a></li><li class="dce-term-302"><a href="https://www.gregorysams.com/chaosworks/tag/solar/">Solar</a></li><li class="dce-term-53"><a href="https://www.gregorysams.com/chaosworks/tag/astrology/">Astrology</a></li><li class="dce-term-314"><a href="https://www.gregorysams.com/chaosworks/tag/sugar/">Sugar</a></li><li class="dce-term-315"><a href="https://www.gregorysams.com/chaosworks/tag/sugar-as-drug/">Sugar as drug</a></li><li class="dce-term-317"><a href="https://www.gregorysams.com/chaosworks/tag/sun/">Sun</a></li><li class="dce-term-319"><a href="https://www.gregorysams.com/chaosworks/tag/sun-of-god/">Sun of gOd</a></li><li class="dce-term-320"><a href="https://www.gregorysams.com/chaosworks/tag/sun-worship/">Sun worship</a></li><li class="dce-term-322"><a href="https://www.gregorysams.com/chaosworks/tag/sunlight/">Sunlight</a></li><li class="dce-term-325"><a href="https://www.gregorysams.com/chaosworks/tag/syria/">Syria</a></li><li class="dce-term-332"><a href="https://www.gregorysams.com/chaosworks/tag/taxation/">Taxation</a></li><li class="dce-term-79"><a href="https://www.gregorysams.com/chaosworks/tag/censorship/">Censorship</a></li><li class="dce-term-82"><a href="https://www.gregorysams.com/chaosworks/tag/chemical-weapons/">Chemical weapons</a></li><li class="dce-term-86"><a href="https://www.gregorysams.com/chaosworks/tag/christianity/">Christianity</a></li><li class="dce-term-89"><a href="https://www.gregorysams.com/chaosworks/tag/coercion/">Coercion</a></li><li class="dce-term-346"><a href="https://www.gregorysams.com/chaosworks/tag/trump/">Trump</a></li><li class="dce-term-97"><a href="https://www.gregorysams.com/chaosworks/tag/consciousness-2/">Consciousness</a></li><li class="dce-term-364"><a href="https://www.gregorysams.com/chaosworks/tag/vegan/">Vegan</a></li><li class="dce-term-365"><a href="https://www.gregorysams.com/chaosworks/tag/veganuary/">Veganuary</a></li><li class="dce-term-366"><a href="https://www.gregorysams.com/chaosworks/tag/vegeburger/">Vegeburger</a></li><li class="dce-term-367"><a href="https://www.gregorysams.com/chaosworks/tag/vegetarian/">Vegetarian</a></li><li class="dce-term-381"><a href="https://www.gregorysams.com/chaosworks/tag/war-and-peace/">War and Peace</a></li><li class="dce-term-387"><a href="https://www.gregorysams.com/chaosworks/tag/white-helmets/">White Helmets</a></li><li class="dce-term-132"><a href="https://www.gregorysams.com/chaosworks/tag/facebook/">Facebook</a></li><li class="dce-term-134"><a href="https://www.gregorysams.com/chaosworks/tag/factory-farm/">Factory farm</a></li><li class="dce-term-135"><a href="https://www.gregorysams.com/chaosworks/tag/fake-news/">Fake news</a></li><li class="dce-term-391"><a href="https://www.gregorysams.com/chaosworks/tag/zoroaster/">Zoroaster</a></li><li class="dce-term-145"><a href="https://www.gregorysams.com/chaosworks/tag/free-enterprise/">Free enterprise</a></li><li class="dce-term-403"><a href="https://www.gregorysams.com/chaosworks/tag/plants/">Plants</a></li><li class="dce-term-404"><a href="https://www.gregorysams.com/chaosworks/tag/environment/">Environment</a></li><li class="dce-term-149"><a href="https://www.gregorysams.com/chaosworks/tag/freedom/">Freedom</a></li><li class="dce-term-405"><a href="https://www.gregorysams.com/chaosworks/tag/nature/">Nature</a></li><li class="dce-term-407"><a href="https://www.gregorysams.com/chaosworks/tag/nuclear-power/">nuclear power</a></li><li class="dce-term-408"><a href="https://www.gregorysams.com/chaosworks/tag/hitachi/">hitachi</a></li><li class="dce-term-409"><a href="https://www.gregorysams.com/chaosworks/tag/hinckley-point/">Hinckley point</a></li><li class="dce-term-410"><a href="https://www.gregorysams.com/chaosworks/tag/tepco/">tepco</a></li><li class="dce-term-411"><a href="https://www.gregorysams.com/chaosworks/tag/renewables/">renewables</a></li><li class="dce-term-412"><a href="https://www.gregorysams.com/chaosworks/tag/crusaders/">crusaders</a></li><li class="dce-term-413"><a href="https://www.gregorysams.com/chaosworks/tag/wylva/">Wylva</a></li><li class="dce-term-414"><a href="https://www.gregorysams.com/chaosworks/tag/fukushima/">Fukushima</a></li><li class="dce-term-415"><a href="https://www.gregorysams.com/chaosworks/tag/may/">May</a></li><li class="dce-term-416"><a href="https://www.gregorysams.com/chaosworks/tag/riots/">Riots</a></li><li class="dce-term-417"><a href="https://www.gregorysams.com/chaosworks/tag/oppression/">oppression</a></li><li class="dce-term-418"><a href="https://www.gregorysams.com/chaosworks/tag/theresa-may/">Theresa May</a></li><li class="dce-term-419"><a href="https://www.gregorysams.com/chaosworks/tag/corruption/">corruption</a></li><li class="dce-term-420"><a href="https://www.gregorysams.com/chaosworks/tag/propaganda/">propaganda</a></li><li class="dce-term-421"><a href="https://www.gregorysams.com/chaosworks/tag/mass-surveillance/">mass surveillance</a></li><li class="dce-term-166"><a href="https://www.gregorysams.com/chaosworks/tag/health/">Health</a></li><li class="dce-term-422"><a href="https://www.gregorysams.com/chaosworks/tag/anti-homosexual/">anti-homosexual</a></li><li class="dce-term-423"><a href="https://www.gregorysams.com/chaosworks/tag/gas-attacks/">gas attacks</a></li><li class="dce-term-424"><a href="https://www.gregorysams.com/chaosworks/tag/sarin/">sarin</a></li><li class="dce-term-425"><a href="https://www.gregorysams.com/chaosworks/tag/assad/">assad</a></li><li class="dce-term-426"><a href="https://www.gregorysams.com/chaosworks/tag/islamist-fighters/">islamist fighters</a></li><li class="dce-term-427"><a href="https://www.gregorysams.com/chaosworks/tag/shayrat/">Shayrat</a></li><li class="dce-term-428"><a href="https://www.gregorysams.com/chaosworks/tag/donald-trump/">Donald Trump</a></li><li class="dce-term-429"><a href="https://www.gregorysams.com/chaosworks/tag/narcissist/">narcissist</a></li><li class="dce-term-430"><a href="https://www.gregorysams.com/chaosworks/tag/big-pharma/">Big Pharma</a></li><li class="dce-term-431"><a href="https://www.gregorysams.com/chaosworks/tag/politicians/">politicians</a></li><li class="dce-term-176"><a href="https://www.gregorysams.com/chaosworks/tag/ice-cream/">Ice cream</a></li><li class="dce-term-434"><a href="https://www.gregorysams.com/chaosworks/tag/libertarian/">libertarian</a></li><li class="dce-term-435"><a href="https://www.gregorysams.com/chaosworks/tag/voluntarism/">voluntarism</a></li><li class="dce-term-180"><a href="https://www.gregorysams.com/chaosworks/tag/inanimate/">Inanimate</a></li><li class="dce-term-436"><a href="https://www.gregorysams.com/chaosworks/tag/empires/">empires</a></li><li class="dce-term-437"><a href="https://www.gregorysams.com/chaosworks/tag/sargon-of-akkad/">Sargon of Akkad</a></li><li class="dce-term-438"><a href="https://www.gregorysams.com/chaosworks/tag/hillary-clinton/">Hillary Clinton</a></li><li class="dce-term-439"><a href="https://www.gregorysams.com/chaosworks/tag/state-power/">state power</a></li><li class="dce-term-184"><a href="https://www.gregorysams.com/chaosworks/tag/intelligence/">Intelligence</a></li><li class="dce-term-440"><a href="https://www.gregorysams.com/chaosworks/tag/democracy/">democracy</a></li><li class="dce-term-441"><a href="https://www.gregorysams.com/chaosworks/tag/elections/">elections</a></li><li class="dce-term-442"><a href="https://www.gregorysams.com/chaosworks/tag/family-of-nations/">family of nations</a></li><li class="dce-term-187"><a href="https://www.gregorysams.com/chaosworks/tag/isis/">ISIS</a></li><li class="dce-term-443"><a href="https://www.gregorysams.com/chaosworks/tag/state-self-interest/">state self interest</a></li><li class="dce-term-444"><a href="https://www.gregorysams.com/chaosworks/tag/magnetic-field/">magnetic field</a></li><li class="dce-term-189"><a href="https://www.gregorysams.com/chaosworks/tag/israel/">Israel</a></li><li class="dce-term-445"><a href="https://www.gregorysams.com/chaosworks/tag/magnetite/">magnetite</a></li><li class="dce-term-446"><a href="https://www.gregorysams.com/chaosworks/tag/alpha-waves/">alpha waves</a></li><li class="dce-term-447"><a href="https://www.gregorysams.com/chaosworks/tag/sea-turtles/">sea turtles</a></li><li class="dce-term-192"><a href="https://www.gregorysams.com/chaosworks/tag/jerusalem/">Jerusalem</a></li><li class="dce-term-448"><a href="https://www.gregorysams.com/chaosworks/tag/brexit/">Brexit</a></li><li class="dce-term-449"><a href="https://www.gregorysams.com/chaosworks/tag/remainer/">Remainer</a></li><li class="dce-term-450"><a href="https://www.gregorysams.com/chaosworks/tag/france/">France</a></li><li class="dce-term-195"><a href="https://www.gregorysams.com/chaosworks/tag/khashoggi/">Khashoggi</a></li><li class="dce-term-451"><a href="https://www.gregorysams.com/chaosworks/tag/serbia/">Serbia</a></li><li class="dce-term-452"><a href="https://www.gregorysams.com/chaosworks/tag/phillipines/">phillipines</a></li><li class="dce-term-453"><a href="https://www.gregorysams.com/chaosworks/tag/china/">china</a></li><li class="dce-term-454"><a href="https://www.gregorysams.com/chaosworks/tag/racing-pigeons/">racing pigeons</a></li><li class="dce-term-455"><a href="https://www.gregorysams.com/chaosworks/tag/henry-ford/">Henry Ford</a></li><li class="dce-term-200"><a href="https://www.gregorysams.com/chaosworks/tag/limited-liability/">Limited liability</a></li><li class="dce-term-456"><a href="https://www.gregorysams.com/chaosworks/tag/ford-model-soy/">Ford Model Soy</a></li><li class="dce-term-457"><a href="https://www.gregorysams.com/chaosworks/tag/soybean-car/">soybean car</a></li><li class="dce-term-203"><a href="https://www.gregorysams.com/chaosworks/tag/lsd/">LSD</a></li><li class="dce-term-459"><a href="https://www.gregorysams.com/chaosworks/tag/deep-state/">deep state</a></li><li class="dce-term-460"><a href="https://www.gregorysams.com/chaosworks/tag/economic-depression/">economic depression</a></li><li class="dce-term-461"><a href="https://www.gregorysams.com/chaosworks/tag/status-quo/">status quo</a></li><li class="dce-term-462"><a href="https://www.gregorysams.com/chaosworks/tag/bohemian-grove/">bohemian grove</a></li><li class="dce-term-463"><a href="https://www.gregorysams.com/chaosworks/tag/doug-casey/">Doug Casey</a></li><li class="dce-term-464"><a href="https://www.gregorysams.com/chaosworks/tag/sunblock/">sunblock</a></li><li class="dce-term-465"><a href="https://www.gregorysams.com/chaosworks/tag/sunscreen/">sunscreen</a></li><li class="dce-term-466"><a href="https://www.gregorysams.com/chaosworks/tag/vitamin-d/">vitamin D</a></li><li class="dce-term-467"><a href="https://www.gregorysams.com/chaosworks/tag/cancer/" class="active">cancer</a></li><li class="dce-term-468"><a href="https://www.gregorysams.com/chaosworks/tag/ms/">MS</a></li><li class="dce-term-469"><a href="https://www.gregorysams.com/chaosworks/tag/dementia/">dementia</a></li><li class="dce-term-470"><a href="https://www.gregorysams.com/chaosworks/tag/cardiovascular-disease/">cardiovascular disease</a></li><li class="dce-term-471"><a href="https://www.gregorysams.com/chaosworks/tag/diabetes/">diabetes</a></li><li class="dce-term-472"><a href="https://www.gregorysams.com/chaosworks/tag/macular-degeneration/">macular degeneration</a></li><li class="dce-term-231"><a href="https://www.gregorysams.com/chaosworks/tag/news/">News</a></li><li class="dce-term-235"><a href="https://www.gregorysams.com/chaosworks/tag/occupy/">Occupy</a></li><li class="dce-term-243"><a href="https://www.gregorysams.com/chaosworks/tag/organic-food/">Organic food</a></li><li class="dce-term-249"><a href="https://www.gregorysams.com/chaosworks/tag/paganism/">Paganism</a></li><li class="dce-term-251"><a href="https://www.gregorysams.com/chaosworks/tag/palestine/">Palestine</a></li><li class="dce-term-254"><a href="https://www.gregorysams.com/chaosworks/tag/panpsychism/">Panpsychism</a></li></ul></nav>		</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
		
        <script type="text/javascript">
            jQuery(document).ready(function () {
                jQuery(".elementor-element-1207d2a8").prepend('<div class="eae-section-bs"><div class="eae-section-bs-inner"></div></div>');
                var bgimage = 'https://www.gregorysams.com/chaosworks/wp-content/uploads/2019/01/take-532097_640.jpg';
                if ('' == 'yes') {

                    //if(bgimage == ''){
                    //    var bgoverlay = 'https://www.gregorysams.com/chaosworks/wp-content/uploads/2019/01/take-532097_640.jpg';
                    //}else{
                    var bgoverlay = 'https://www.gregorysams.com/chaosworks/wp-content/plugins/addon-elements-for-elementor-page-builder//assets/lib/vegas/overlays/00.png';
                    // }
                } else {
                    if ('') {
                        var bgoverlay = 'https://www.gregorysams.com/chaosworks/wp-content/plugins/addon-elements-for-elementor-page-builder/assets/lib/vegas/overlays/.png';
                    } else {
                        var bgoverlay = 'https://www.gregorysams.com/chaosworks/wp-content/plugins/addon-elements-for-elementor-page-builder/assets/lib/vegas/overlays/00.png';
                    }
                }


                jQuery(".elementor-element-1207d2a8").children('.eae-section-bs').children('.eae-section-bs-inner').vegas({
                    slides: [{"src":"https:\/\/www.gregorysams.com\/chaosworks\/wp-content\/uploads\/2019\/01\/reading-1246520_1280.jpg"},{"src":"https:\/\/www.gregorysams.com\/chaosworks\/wp-content\/uploads\/2019\/01\/sea-2562548_640.jpg"},{"src":"https:\/\/www.gregorysams.com\/chaosworks\/wp-content\/uploads\/2019\/01\/macbook-2617419_1280.jpg"},{"src":"https:\/\/www.gregorysams.com\/chaosworks\/wp-content\/uploads\/2019\/01\/reading-book-1500650_640.jpg"}],
                    transition: 'fade2',
                    animation: 'kenburnsDownRight',
                    overlay: bgoverlay,
                    cover: true,
                    delay: 10000,
                    timer: true                });
                if ('' == 'yes') {
                    jQuery(".elementor-element-1207d2a8").children('.eae-section-bs').children('.eae-section-bs-inner').children('.vegas-overlay').css('background-image', '');
                }
            });
        </script>
				<section class="has_eae_slider elementor-element elementor-element-1207d2a8 elementor-section-stretched elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="1207d2a8" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;shape_divider_top&quot;:&quot;arrow&quot;,&quot;stretch_section&quot;:&quot;section-stretched&quot;}">
							<div class="elementor-background-overlay"></div>
						<div class="elementor-shape elementor-shape-top" data-negative="false">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 700 10" preserveAspectRatio="none">
	<path class="elementor-shape-fill" d="M350,10L340,0h20L350,10z"/>
</svg>		</div>
					<div class="elementor-container elementor-column-gap-no">
				<div class="elementor-row">
				<div class="has_eae_slider elementor-element elementor-element-2af5c76d elementor-column elementor-col-33 elementor-top-column" data-id="2af5c76d" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
							<div class="elementor-background-overlay"></div>
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-5cfab33 elementor-widget elementor-widget-heading" data-id="5cfab33" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-xl">Why not Grab one of my books from Amazon</h2>		</div>
				</div>
						</div>
			</div>
		</div>
				<div class="has_eae_slider elementor-element elementor-element-2548445c elementor-column elementor-col-33 elementor-top-column" data-id="2548445c" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-33c99999 elementor-cta--skin-cover elementor-animated-content elementor-bg-transform elementor-bg-transform-zoom-in elementor-widget elementor-widget-call-to-action" data-id="33c99999" data-element_type="widget" data-widget_type="call-to-action.default">
				<div class="elementor-widget-container">
					<a href="https://www.amazon.co.uk/Sun-gOd-Self-Organizing-Consciousness-Everything-ebook/dp/B0096QZ6FS" target="_blank" rel="nofollow" class="elementor-cta">
					<div class="elementor-cta__bg-wrapper">
				<div class="elementor-cta__bg elementor-bg" style="background-image: url(https://www.gregorysams.com/chaosworks/wp-content/uploads/2015/09/36382-6a01156f26ec27970c0147e01fbf90970b-pi.jpg);"></div>
				<div class="elementor-cta__bg-overlay"></div>
			</div>
							<div class="elementor-cta__content">
				
				
				
									<div class="elementor-cta__button-wrapper elementor-cta__content-item elementor-content-item elementor-animated-item--fade-in">
					<button class="elementor-cta__button elementor-button elementor-size-xs">
						Click to Order					</button>
					</div>
							</div>
							<div class="elementor-ribbon elementor-ribbon-right">
				<div class="elementor-ribbon-inner">Kindle £9.14</div>
			</div>
				</a>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="has_eae_slider elementor-element elementor-element-6cd53012 elementor-column elementor-col-33 elementor-top-column" data-id="6cd53012" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-6656076a elementor-cta--skin-cover elementor-cta--sequenced-animation elementor-animated-content elementor-bg-transform elementor-bg-transform-zoom-in elementor-widget elementor-widget-call-to-action" data-id="6656076a" data-element_type="widget" data-widget_type="call-to-action.default">
				<div class="elementor-widget-container">
					<a href="https://www.amazon.co.uk/State-Out-Date-Can-Better/dp/1938875060" target="_blank" rel="nofollow" class="elementor-cta">
					<div class="elementor-cta__bg-wrapper">
				<div class="elementor-cta__bg elementor-bg" style="background-image: url(https://www.gregorysams.com/chaosworks/wp-content/uploads/2019/01/state-book-192-1024x1024.jpg);"></div>
				<div class="elementor-cta__bg-overlay"></div>
			</div>
							<div class="elementor-cta__content">
				
				
				
									<div class="elementor-cta__button-wrapper elementor-cta__content-item elementor-content-item elementor-animated-item--fade-in">
					<button class="elementor-cta__button elementor-button elementor-size-sm">
						Click to Order					</button>
					</div>
							</div>
							<div class="elementor-ribbon">
				<div class="elementor-ribbon-inner">Kindle £2.84</div>
			</div>
				</a>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
		
					
					
				
			</main><!-- #main -->
			
		
	</div><!-- #primary -->


			
			</div> <!-- ast-container -->

		</div><!-- #content -->

		
		
				<div data-elementor-type="footer" data-elementor-id="2829" class="elementor elementor-2829 elementor-location-footer" data-elementor-settings="[]">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<section class="has_eae_slider elementor-element elementor-element-9245fd5 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="9245fd5" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="has_eae_slider elementor-element elementor-element-1ac1a30 elementor-column elementor-col-33 elementor-top-column" data-id="1ac1a30" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-9bbf032 elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-id="9bbf032" data-element_type="widget" data-widget_type="theme-site-logo.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://www.gregorysams.com/chaosworks" data-elementor-open-lightbox="">
							<img width="235" height="60" src="https://www.gregorysams.com/chaosworks/wp-content/uploads/2018/11/cropped-logo1-default.png" class="attachment-full size-full" alt="" srcset="https://www.gregorysams.com/chaosworks/wp-content/uploads/2018/11/cropped-logo1-default.png 235w, https://www.gregorysams.com/chaosworks/wp-content/uploads/2018/11/cropped-logo1-default-768x196.png 768w" sizes="(max-width: 235px) 100vw, 235px" />								</a>
											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-29291a2 elementor-widget elementor-widget-text-editor" data-id="29291a2" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>Sideways thinking about things that matter, traveling outside the box and off the beaten track. Contrarian at times, in the nicest possible way..</p></div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="has_eae_slider elementor-element elementor-element-6f2a0d2 elementor-column elementor-col-33 elementor-top-column" data-id="6f2a0d2" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-8e2bd4a elementor-widget elementor-widget-wts-twitter" data-id="8e2bd4a" data-element_type="widget" data-widget_type="wts-twitter.default">
				<div class="elementor-widget-container">
			    <a data-lang="" href="https://www.twitter.com/https://twitter.com/Gregory1Sams" class="twitter-timeline" data-partner="twitter-deck" data-height="200" data-theme="light" data-link-color="#e67e22" > Handle https://twitter.com/Gregory1Sams</a>       <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="has_eae_slider elementor-element elementor-element-af7b48b elementor-column elementor-col-33 elementor-top-column" data-id="af7b48b" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-116833f elementor-widget elementor-widget-image" data-id="116833f" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img src="https://www.gregorysams.com/chaosworks/wp-content/uploads/2018/12/greg-contact.png" title="greg-contact" alt="greg-contact" />											</div>
				</div>
				</div>
				<section class="has_eae_slider elementor-element elementor-element-ce3f81e elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="ce3f81e" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="has_eae_slider elementor-element elementor-element-c1247b1 elementor-column elementor-col-100 elementor-inner-column" data-id="c1247b1" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-1f55399 elementor-shape-circle elementor-widget elementor-widget-social-icons" data-id="1f55399" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper">
							<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook" href="https://www.facebook.com/GregorySamsSolar" target="_blank">
					<span class="elementor-screen-only">Facebook</span>
					<i class="fa fa-facebook"></i>
				</a>
							<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter" href="https://twitter.com/gregory1sams" target="_blank">
					<span class="elementor-screen-only">Twitter</span>
					<i class="fa fa-twitter"></i>
				</a>
							<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram" href="https://www.instagram.com/gregsolar/" target="_blank">
					<span class="elementor-screen-only">Instagram</span>
					<i class="fa fa-instagram"></i>
				</a>
					</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
		
		
	</div><!-- #page -->

	
		<div style="display:none">
	<div class="grofile-hash-map-25139e400b28653ae8760a8466dc74b3">
	</div>
	<div class="grofile-hash-map-8947e04729c56a317852c0134c0f44f9">
	</div>
	<div class="grofile-hash-map-44a7f0de89aa1880fcea8c6ea8594d0b">
	</div>
	<div class="grofile-hash-map-446abc4fd4e25b9a1b70ab41db18c7bb">
	</div>
	</div>
<script type='text/javascript' src='https://www.gregorysams.com/chaosworks/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var astra = {"break_point":"921","isRtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gregorysams.com/chaosworks/wp-content/themes/astra/assets/js/minified/style.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eae_editor = {"plugin_url":"https:\/\/www.gregorysams.com\/chaosworks\/wp-content\/plugins\/addon-elements-for-elementor-page-builder\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gregorysams.com/chaosworks/wp-content/plugins/addon-elements-for-elementor-page-builder/assets/js/eae.min.js'></script>
<script type='text/javascript' src='https://www.gregorysams.com/chaosworks/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://www.gregorysams.com/chaosworks/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='https://www.gregorysams.com/chaosworks/wp-content/plugins/addon-elements-for-elementor-page-builder/assets/js/animated-main.min.js'></script>
<script type='text/javascript' src='https://www.gregorysams.com/chaosworks/wp-content/plugins/addon-elements-for-elementor-page-builder/assets/js/particles.min.js'></script>
<script type='text/javascript' src='https://www.gregorysams.com/chaosworks/wp-content/plugins/addon-elements-for-elementor-page-builder/assets/lib/magnific.min.js'></script>
<script type='text/javascript' src='https://www.gregorysams.com/chaosworks/wp-content/plugins/addon-elements-for-elementor-page-builder/assets/lib/vegas/vegas.min.js'></script>
<script type='text/javascript' src='https://www.gregorysams.com/chaosworks/wp-content/plugins/addon-elements-for-elementor-page-builder/assets/lib/swiper/js/swiper.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gregorysams.com/chaosworks/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://www.gregorysams.com/chaosworks/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.gregorysams.com/chaosworks/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js'></script>
<script type='text/javascript' src='https://www.gregorysams.com/chaosworks/wp-content/plugins/elementor-pro/assets/lib/social-share/social-share.min.js'></script>
<script async="async" type='text/javascript' src='https://www.gregorysams.com/chaosworks/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='https://www.gregorysams.com/chaosworks/wp-content/plugins/elementor/assets/js/frontend-modules.min.js'></script>
<script type='text/javascript' src='https://www.gregorysams.com/chaosworks/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js'></script>
<script type='text/javascript'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.gregorysams.com\/chaosworks\/wp-admin\/admin-ajax.php","nonce":"91b2c64f8c","shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"en_GB","app_id":""}};
</script>
<script type='text/javascript' src='https://www.gregorysams.com/chaosworks/wp-content/plugins/elementor-pro/assets/js/frontend.min.js'></script>
<script type='text/javascript' src='https://www.gregorysams.com/chaosworks/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='https://www.gregorysams.com/chaosworks/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js'></script>
<script type='text/javascript' src='https://www.gregorysams.com/chaosworks/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js'></script>
<script type='text/javascript' src='https://www.gregorysams.com/chaosworks/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js'></script>
<script type='text/javascript'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":992,"xl":1440,"xxl":1600},"version":"2.5.16","urls":{"assets":"https:\/\/www.gregorysams.com\/chaosworks\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_global_image_lightbox":"yes","elementor_enable_lightbox_in_editor":"yes"}},"post":{"id":4469,"title":"Is Sunblock As Dangerous As Smoking?","excerpt":""}};
</script>
<script type='text/javascript' src='https://www.gregorysams.com/chaosworks/wp-content/plugins/elementor/assets/js/frontend.min.js'></script>
<script type='text/javascript' src='https://www.gregorysams.com/chaosworks/wp-content/plugins/dynamic-content-for-elementor/assets/js/main.js'></script>
<script type='text/javascript' src='https://www.gregorysams.com/chaosworks/wp-content/plugins/dynamic-content-for-elementor/assets/js/ajaxmodal.js'></script>
<script type='text/javascript' src='https://www.gregorysams.com/chaosworks/wp-content/plugins/dynamic-content-for-elementor/assets/js/dce-all.min.js'></script>
<script type='text/javascript' src='https://www.gregorysams.com/chaosworks/wp-content/plugins/dynamic-content-for-elementor/assets/lib/rellax/rellax.min.js'></script>
<script type='text/javascript' src='https://www.gregorysams.com/chaosworks/wp-content/plugins/dynamic-content-for-elementor/assets/js/elements-rellax.js'></script>
<script type='text/javascript' src='https://www.gregorysams.com/chaosworks/wp-content/plugins/dynamic-content-for-elementor/assets/lib/anime/anime.min.js'></script>
<script type='text/javascript' src='https://www.gregorysams.com/chaosworks/wp-content/plugins/dynamic-content-for-elementor/assets/lib/reveal/revealFx.js'></script>
<script type='text/javascript' src='https://www.gregorysams.com/chaosworks/wp-content/plugins/dynamic-content-for-elementor/assets/lib/greensock/TweenMax.min.js'></script>
<script type='text/javascript' src='https://www.gregorysams.com/chaosworks/wp-content/plugins/dynamic-content-for-elementor/assets/lib/inertiaScroll/jquery-inertiaScroll.js'></script>
<script type='text/javascript' src='https://www.gregorysams.com/chaosworks/wp-content/plugins/dynamic-content-for-elementor/assets/js/elements-inertiaScroll.js'></script>
<script type='text/javascript' src='https://www.gregorysams.com/chaosworks/wp-content/plugins/dynamic-content-for-elementor/assets/lib/lax/lax.min.js'></script>
<script type='text/javascript' src='https://www.gregorysams.com/chaosworks/wp-content/plugins/dynamic-content-for-elementor/assets/js/elements-lax.js'></script>
<script type='text/javascript' src='https://www.gregorysams.com/chaosworks/wp-content/plugins/dynamic-content-for-elementor/assets/lib/scrollify/jquery.scrollify.js'></script>
<script type='text/javascript' src='https://www.gregorysams.com/chaosworks/wp-content/plugins/dynamic-content-for-elementor/assets/js/elements-scrollify.js'></script>
			<script>
			/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
			</script>
					<script>
			jQuery(document).ready(function() {
				jQuery( '.elementor-accordion .elementor-tab-title' ).removeClass( 'elementor-active' );
				jQuery( '.elementor-accordion .elementor-tab-content' ).css( 'display', 'none' );
			});
		</script>
	<script type='text/javascript' src='https://stats.wp.com/e-201929.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.5.2',blog:'155175791',post:'4469',tz:'1',srv:'www.gregorysams.com'} ]);
	_stq.push([ 'clickTrackerInit', '155175791', '4469' ]);
</script>
<div class="wpautoterms-footer"><p>
		<a href="https://www.gregorysams.com/chaosworks/wpautoterms/terms-and-conditions/">Terms and Conditions</a><span class="separator"> - </span><a href="https://www.gregorysams.com/chaosworks/wpautoterms/privacy-policy/">Privacy Policy</a></p>
</div>
	<!--Cached with Swift Performance Lite-->
</body>
</html>
